<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q"/>
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="https://c.toptoolapps.com/icons/ptjornal_icon.png">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js" type="text/css" media="screen">
<link rel="shortcut icon" href="https://ptjornal.com/wp-content/uploads/2016/04/xptjv4_favi.png.pagespeed.ic.MzayxqfxRe.png"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="https://ptjornal.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://ptjornal.com/feed/atom"/>
<link rel="pingback" href="https://ptjornal.com/xmlrpc.php"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:url" content="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625"/>
<meta property="og:title" content="BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado"/>
<meta property="og:image:alt" content=""/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas-900x450.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas-900x450.jpg"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas-900x450.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp;A coordenadora do Bloco de Esquerda afirmou hoje que manter&aacute; a absten&ccedil;&atilde;o na vota&ccedil;&atilde;o final global do Or&ccedil;amento, na quinta-feira, caso em sede de especialidade se concretizem as mat&eacute;rias negociadas com o PS e Governo. Em confer&ecirc;ncia de imprensa, no final da reuni&atilde;o da Mesa Nacional do Bloco de Esquerda, Catarina Martins afastou a possibilidade [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625">
<meta name="twitter:title" content="BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado">
<meta name="twitter:description" content="&nbsp;A coordenadora do Bloco de Esquerda afirmou hoje que manter&aacute; a absten&ccedil;&atilde;o na vota&ccedil;&atilde;o final global do Or&ccedil;amento, na quinta-feira, caso em sede de especialidade se concretizem as mat&eacute;rias negociadas com o PS e Governo. Em confer&ecirc;ncia de imprensa, no final da reuni&atilde;o da Mesa Nacional do Bloco de Esquerda, Catarina Martins afastou a possibilidade [&hellip;]">
<title>BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado</title>
<meta name="description" content=" A coordenadora do Bloco de Esquerda afirmou hoje que manterá a abstenção na votação final global do Orçamento, na quinta-feira, caso em sede de"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado"/>
<meta property="og:description" content=" A coordenadora do Bloco de Esquerda afirmou hoje que manterá a abstenção na votação final global do Orçamento, na quinta-feira, caso em sede de"/>
<meta property="og:url" content="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="article:publisher" content="https://www.facebook.com/ptjornal"/>
<meta property="article:tag" content="Bloco de Esquerda"/>
<meta property="article:tag" content="home"/>
<meta property="article:tag" content="OE2020"/>
<meta property="article:section" content="País"/>
<meta property="article:published_time" content="2020-02-02T21:49:30+00:00"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content=" A coordenadora do Bloco de Esquerda afirmou hoje que manterá a abstenção na votação final global do Orçamento, na quinta-feira, caso em sede de"/>
<meta name="twitter:title" content="BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado"/>
<meta name="twitter:site" content="@ptjornal"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas.jpg"/>
<meta name="twitter:creator" content="@ptjornal"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ptjornal.com/#organization","name":"PT Jornal","url":"https://ptjornal.com/","sameAs":["https://www.facebook.com/ptjornal","https://twitter.com/ptjornal"],"logo":{"@type":"ImageObject","@id":"https://ptjornal.com/#logo","url":false,"caption":"PT Jornal"},"image":{"@id":"https://ptjornal.com/#logo"}},{"@type":"WebSite","@id":"https://ptjornal.com/#website","url":"https://ptjornal.com/","name":"PT Jornal","publisher":{"@id":"https://ptjornal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ptjornal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#primaryimage","url":"https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#webpage","url":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625","inLanguage":"pt-PT","name":"BE exige que PS cumpra acordo para se abster na vota\u00e7\u00e3o do Or\u00e7amento de Estado","isPartOf":{"@id":"https://ptjornal.com/#website"},"primaryImageOfPage":{"@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#primaryimage"},"datePublished":"2020-02-02T21:49:30+00:00","dateModified":"2020-02-02T21:49:30+00:00","description":"\u00a0A coordenadora do Bloco de Esquerda afirmou hoje que manter\u00e1 a absten\u00e7\u00e3o na vota\u00e7\u00e3o final global do Or\u00e7amento, na quinta-feira, caso em sede de"},{"@type":"NewsArticle","@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#article","isPartOf":{"@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#webpage"},"author":{"@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218"},"headline":"BE exige que PS cumpra acordo para se abster na vota\u00e7\u00e3o do Or\u00e7amento de Estado","datePublished":"2020-02-02T21:49:30+00:00","dateModified":"2020-02-02T21:49:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#webpage"},"publisher":{"@id":"https://ptjornal.com/#organization"},"image":{"@id":"https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625#primaryimage"},"keywords":"Bloco de Esquerda,home,OE2020","articleSection":"Nas Not\u00edcias,Pa\u00eds","copyrightYear":"2020","copyrightHolder":{"@id":"https://ptjornal.com#organization"}},{"@type":["Person"],"@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218","name":"Reda\u00e7\u00e3o","sameAs":[]}]}</script>
<link rel="amphtml" href="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625/amp"/><meta name="generator" content="AMP for WP 1.0.8"/><link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="https://ptjornal.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado" href="https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ptjornal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dashicons-css' href='https://ptjornal.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='https://ptjornal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all'/>
<style id='mobile_share-css' media='all'>#mobile-share-boxtop{position:fixed;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footertop{position:relative;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}#mobile-share-boxbottom{position:fixed;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footerbottom{position:relative;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}ul#horizontal-list{list-style:none;padding:0 0 0 0;margin:0 0 0 0;width:100%;display:table}ul#horizontal-list li{display:table-cell;padding:0 0 0 0;margin:0 0 0 0;width:33.3333333333%}.knfb{background-color:#3b5998;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xfacebook.png.pagespeed.ic.DV0nwk18Xf.png);background-size:contain;background-repeat:no-repeat;background-position:center}.kntw{background-color:#3eaefb;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xtwitter.png.pagespeed.ic.EWC8_8yS9F.png);background-size:contain;background-repeat:no-repeat;background-position:center}.knws{background-color:#2ab200;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xwhatsapp.png.pagespeed.ic.HPbKBa9XO4.png);background-size:contain;background-repeat:no-repeat;background-position:center}.share-icon{padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%}.hyperlink{background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xblank.png.pagespeed.ic.XmRyGLACQB.png);display:block;padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%;text-indent:-9999px}@media screen and (min-width:980px){#mobile-share-boxtop{display:none}#mobile-sharebar-footertop{display:none}#mobile-share-boxbottom{display:none}#mobile-sharebar-footerbottom{display:none}}</style>
<link rel='stylesheet' id='ssb-front-css-css' href='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/css/A.front.css,qver=3.0.1.pagespeed.cf.JPN_5jrauN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://ptjornal.com/wp-content/plugins/wp-automatic/css/A.wp-automatic.css,qver=1.0.0.pagespeed.cf.NFqgYl8yft.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/A.lightbox.css,qver=3.0.7.pagespeed.cf.ZWypiCD6zF.css' type='text/css' media='all'/>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?v=2&#038;ver=4.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-style-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/A.style.css,qver=4.9.8.pagespeed.cf.7b-m3uk_Zu.css' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?v=2&#038;ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/A.style-sports.css,qv=2,aver=4.9.8.pagespeed.cf.ywA3lJQbuq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/A.media-queries.css,qv=2,aver=4.9.8.pagespeed.cf.21xyjwx4P8.css' type='text/css' media='all'/>
<style id='ptj_css_file-css' media='all'>.raIframePlayer{position:relative!important}.InMargin_Top{z-index:10!important}#aswift_1{min-height:none!important}</style>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src="https://ptjornal.com/wp-content/plugins/simple-social-buttons,_assets,_js,_front.js,qver==3.0.1+wp-automatic,_js,_main-front.js,qver==4.9.8.pagespeed.jc.ARwbqMF9Jb.js"></script><script>eval(mod_pagespeed_TxucS7bjSe);</script>
<script>eval(mod_pagespeed_kfw9msELRS);</script>
<script type='text/javascript'>var WEF_LB={"albumLabel":"Imagem %1 de %2"};</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>var WEF={"local":"pt_PT","version":"v3.1","fb_id":"1439585022947907"};</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<link rel='https://api.w.org/' href='https://ptjornal.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ptjornal.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ptjornal.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://ptjornal.com/?p=513625'/>
<link rel="alternate" type="application/json+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fbe-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625"/>
<link rel="alternate" type="text/xml+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fbe-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-155269763-1','auto');ga('send','pageview');</script>
<style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin: }.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-flat-button-border button{margin: }</style>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,500,600,700,800,900|PT+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,400italic,500,600,700,700italic,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'><style type='text/css'>#wallpaper{background:url(video-casa-de-papel-assinala-25-de-abril-com-ator-a-cantar-grandola-vila-morena-429289) no-repeat 50% 0}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Work Sans',sans-serif}a,a:visited,.post-info-name a{color:#00aeee}a:hover{color:#999}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#00aeee}.fly-but-wrap{background:#00aeee}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#00aeee}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#00aeee}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#00aeee}span.post-header{border-top:4px solid #00aeee}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#00aeee}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a,.mvp-related-text a{color:#222}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover,.mvp-related-posts ul li:hover .mvp-related-text a{color:#999!important}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #00aeee}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#00aeee!important}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#00aeee}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Montserrat',sans-serif}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2,.mvp-related-text a{font-family:'PT Sans',sans-serif}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Work Sans',sans-serif}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Montserrat',sans-serif}</style>
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://ptjornal.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='94434ce8-b2e5-4201-8bc5-5c9cf0df8498';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quer receber notificações:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este é um exemplo de uma notificação';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='As notificações irão surgir no seu ambiente de trabalho';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Exemplo de notificação';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='As notificações irão surgir no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(pode cancelar a qualquer momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='Não, obrigado.';oneSignal_options['promptOptions']['siteName']='https://www.ptjornal.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Subscreva as notificações PT Jornal';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscreva as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bloqueou as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por subscrever!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Não voltará a receber notificações';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerir notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Subscrever';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instruções para ativar as notificações:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#e5e5e5}</style>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado"/><meta name="twitter:site" content="@ptjornal"/><meta name="twitter:description" content="&nbsp;A coordenadora do Bloco de Esquerda afirmou hoje que manter&aacute; a absten&ccedil;&atilde;o na vota&ccedil;&atilde;o final global do Or&ccedil;amento, na quinta-feira, caso em sede de especialidade se concretizem as mat&eacute;rias negociadas com o PS e Governo. Em confer&ecirc;ncia de imprensa, no final da reuni&atilde;o da Mesa Nacional do Bloco de Esquerda, Catarina Martins afastou a possibilidade&hellip;"/><meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/catarinamartinsconsideranaturalvriasmoesconvenodobeerelativizacrticas.jpg"/>
<script async src="//d-1.co/load.js" data-qid="24818"></script>
<script data-ad-client="ca-pub-6957661786253843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-513625 single-format-standard custom-background">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/ptjornal" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/ptjornal" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://ptjornal.com/feed/rss" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-77352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77352"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-77351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77351"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-287199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287199"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-77354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77354"><a href="https://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="https://ptjornal.com/social">Social</a></li>
<li id="menu-item-77389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77389"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
</ul></div>	</nav>
</div>
</div>
</div>
</div>	<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="https://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="https://ptjornal.com/"><img itemprop="logo" src="https://ptjornal.com/wp-content/uploads/2016/04/xptj_v4_1-1.png.pagespeed.ic.CST1_MFFSC.png" alt="PT Jornal"/></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494555"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494554"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li id="menu-item-494553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494553"><a href="https://ptjornal.com/categoria/economia">Economia</a></li>
<li id="menu-item-494709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494709"><a href="https://ptjornal.com/categoria/cultura">Cultura</a></li>
<li id="menu-item-496981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496981"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494558"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li id="menu-item-494722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-499105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499105"><a href="https://ptjornal.com/categoria/motores">Motores</a></li>
</ul></div>	</nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://ptjornal.com//">
<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }'/>
<input type="hidden" id="searchsubmit" value="Search"/>
</form>	</div>
</div>
<a href="https://www.facebook.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://twitter.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
<div id="legal_date_desktop">
<p>Diário | Domingo 02 de Fevereiro de 2020</p>
</div>
</div>
</div>
</div>
</div>
</br>
<div id="legal_date_mobile">
<p>Diário | Domingo 02 de Fevereiro de 2020</p>
</div>
</div>
</div>
</div>
</div>
<style>nav.main-menu-wrap{top:0;width:65%!important}#legal_date_desktop{float:right;color:#fff;text-align:right;font-size:.8em;padding-right:10px;padding-bottom:2px;position:relative;transform:translateY(100%)}#legal_date_mobile{display:none!important}@media only screen and (max-width:768px){#legal_date_desktop{display:none!important}#legal_date_mobile{display:block!important;margin-top:33px;z-index:9999;position:absolute;width:100%;text-align:center;font-size:.80em;color:#fff;background:#00aeee!important}}.ssb_total_counter{text-transform:uppercase;float:left;padding-top:2px;color:#00aeee}.ssb_total_counter>span{color:#999;font-size:.4em;display:none}.ssb_total_counter:after{content:'PARTILHAS';color:#999;font-size:.4em;display:block}.simplesocialbuttons>button{width:43.9%;margin:0!important}</style>
<div id="body-main-wrap" class="left relative" itemscope itemtype="https://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-513625 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-bloco-de-esquerda tag-home tag-oe2020">
<div id="content-area" itemprop="articleBody" class="post-513625 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-bloco-de-esquerda tag-home tag-oe2020">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<header id="post-header">
<a class="post-cat-link" href="https://ptjornal.com/categoria/nas-noticias"><span class="post-head-cat_single">Nas Notícias</span></a>
<h1 class="post-title left" itemprop="name headline">BE exige que PS cumpra acordo para se abster na votação do Orçamento de Estado</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://ptjornal.com/author/redacao" title="Artigos de Redação" rel="author">Redação</a></span> <span class="author-email"><a href="mailto:redacao@ptjornal.com"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-02">02 Fevereiro 2020 - 21:49</time></span>
</div>
</div>
</div>
</div>
</header>
<div id="fb-root"></div>
<blockquote><p> A coordenadora do Bloco de Esquerda afirmou hoje que manterá a abstenção na votação final global do Orçamento, na quinta-feira, caso em sede de especialidade se concretizem as matérias negociadas com o PS e Governo.</p></blockquote>
<p>Em conferência de imprensa, no final da reunião da Mesa Nacional do Bloco de Esquerda, Catarina Martins afastou a possibilidade de o seu partido se assumir a favor da proposta orçamental do Governo em votação final global, alegando que o Orçamento do Estado para 2020, no seu conjunto, &#8220;não é capaz de responder aos problemas de hoje e de preparar o futuro&#8221;.</p>
<p>Em relação à possibilidade de o Bloco de Esquerda manter o sentido de voto que teve na generalidade, ou seja, a abstenção, a coordenadora bloquista colocou condições sobre o desenrolar das votações em sede de especialidade.</p>
<p>&#8220;Da concretização do que foi negociado que depende a continuidade de um voto de abstenção do Bloco de Esquerda, um voto que pode viabilizar o Orçamento&#8221;, declarou Catarina Martins, destacando depois medidas como o aumento das pensões mais baixas e o combate à pobreza entre os idosos, através do alargamento do complemento solidário para idosos.</p>
<p>Perante os jornalistas, Catarina Martins adiantou que, para o Bloco de Esquerda manter a abstenção, terão também de ser votadas na especialidade medidas para a redução das propinas no primeiro ciclo e mestrados integrados.</p>
<p>&#8220;As medidas em relação ao Serviço Nacional de Saúde (SNS) são também muito importantes para o Bloco de Esquerda, devendo cumprir-se na especialidade a aprovação de propostas para o cumprimento da nova lei de bases: Investimento em equipamento para a internalização de meios complementares de diagnóstico e terapêutica (mais 180 milhões, a acrescentar aos 900 milhões de euros já orçamentados para combater a suborçamentação) e caminho para a exclusividade, começando nos médicos que dirigem serviços&#8221;, especificou.</p>
<blockquote><p>A coordenadora do Bloco de Esquerda falou ainda num caminho &#8220;para o fim das taxas moderadoras, que acabam já em tudo o que for prescrito nos cuidados primários durante este ano&#8221;.</p></blockquote>
<p>&#8220;Não só acabam as taxas moderadoras nas consultas dos cuidados primários, como também em todos os meios complementares de diagnóstico e terapêutica prescritos pelos cuidados de saúde primários. De forma faseada, acabarão todas as taxas moderadoras&#8221;, frisou.</p>
<p>Ainda em matéria de saúde, Catarina Martins referiu que o Bloco de Esquerda coloca como prioridade a execução de um programa nacional de saúde mental &#8211; que considerou &#8220;um dos maiores problemas do país&#8221; e que lamentou ter estado a ser tratada &#8220;como um parente pobre&#8221; -, sendo necessários pelo menos &#8220;mais 30 milhões de euros&#8221;.</p>
<p>&#8220;É com base neste pacote de medidas que foram negociadas ainda no período antes da votação na generalidade, mas também com avanços que nos últimos dias foram em matérias como educação, deficiência e ambiente, que o Bloco de Esquerda manterá a abstenção em votação final global&#8221;, acrescentou.</p>
<div class="simplesocialbuttons simplesocial-flat-button-border simplesocialbuttons_inline simplesocialbuttons-align-left post-513625 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=BE+exige+que+PS+cumpra+acordo+para+se+abster+na+vota%C3%A7%C3%A3o+do+Or%C3%A7amento+de+Estado&url=https://ptjornal.com/be-exige-que-ps-cumpra-acordo-para-se-abster-na-votacao-do-orcamento-de-estado-513625&via=ptjornal" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<span class='ssb_total_counter'>2<span>Shares</span></span>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="https://ptjornal.com/topico/bloco-de-esquerda" rel="tag">Bloco de Esquerda</a>, <a href="https://ptjornal.com/topico/oe2020" rel="tag">OE2020</a></span>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/centeno-diz-que-governo-ja-foi-o-mais-longe-possivel-no-iva-da-eletricidade-513459" rel="bookmark" title="Centeno diz que Governo já foi &#8220;o mais longe&#8221; possível no IVA da eletricidade">
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xcentenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168.jpg.pagespeed.ic.fjEFV8V78Z.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xcentenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168.jpg.pagespeed.ic.fjEFV8V78Z.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/centenonoparlamentoem06dejaneiroparaapresentarpropostadeoe2020-e1580479969168-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/centeno-diz-que-governo-ja-foi-o-mais-longe-possivel-no-iva-da-eletricidade-513459">Centeno diz que Governo já foi &#8220;o mais longe&#8221; possível no IVA da eletricidade</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/estamos-no-comeco-da-legislatura-nao-faz-sentido-haver-uma-crise-politica-513418" rel="bookmark" title="&#8220;Estamos no começo da legislatura, não faz sentido haver uma crise política&#8221;">
<img width="1200" height="801" src="https://ptjornal.com/wp-content/uploads/2020/01/xmarceloapresentasincerossentimentosfamliajliocastrocaldas.jpg.pagespeed.ic.qiNV9rBC7p.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas.jpg 1200w, https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas-674x450.jpg 674w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="801" src="https://ptjornal.com/wp-content/uploads/2020/01/xmarceloapresentasincerossentimentosfamliajliocastrocaldas.jpg.pagespeed.ic.qiNV9rBC7p.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas.jpg 1200w, https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/01/marceloapresentasincerossentimentosfamliajliocastrocaldas-674x450.jpg 674w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/estamos-no-comeco-da-legislatura-nao-faz-sentido-haver-uma-crise-politica-513418">&#8220;Estamos no começo da legislatura, não faz sentido haver uma crise política&#8221;</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/lideres-parlamentares-condenam-palavras-de-ventura-513369" rel="bookmark" title="Líderes parlamentares condenam palavras de Ventura">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/12/xpsdpededebatedeatualidadenoparlamentosobreartp.jpg.pagespeed.ic.OJ9mEcWCDL.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/12/xpsdpededebatedeatualidadenoparlamentosobreartp.jpg.pagespeed.ic.OJ9mEcWCDL.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/psdpededebatedeatualidadenoparlamentosobreartp-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/lideres-parlamentares-condenam-palavras-de-ventura-513369">Líderes parlamentares condenam palavras de Ventura</a>
</div>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de artigos</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://ptjornal.com/barcelona-empresta-trincao-e-este-garante-vitoria-do-braga-sobre-sporting-513622" rel="prev">Barcelona &#8216;empresta&#8217; Trincão e este garante vitória do Braga sobre Sporting</a></div></div>
</nav>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<div class="side-title-wrap left relative">
<div style="display:inline"><script type="text/javascript" src="https://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>
</div>
<h3 class="side-list-title">Mais partilhadas da semana</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/mantenho-o-que-disse-sobre-joacine-reage-ventura-513252">
<div class="feat-widget-img left relative">
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/11/xventuraacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974.jpg.pagespeed.ic.JmdDhUk4sB.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/11/xventuraacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974.jpg.pagespeed.ic.JmdDhUk4sB.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/11/venturaacusapmdementiremostranoparlamentofaturasdepolciasquecomprarammaterial-e1580312751974-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;Mantenho o que disse sobre Joacine&#8221;, reage Ventura</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
1850</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/ps-avanca-com-voto-de-condenacao-formal-de-andre-ventura-por-xenofobia-513229">
<div class="feat-widget-img left relative">
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xandrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922.jpg.pagespeed.ic.EyYZ2svS8G.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xandrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922.jpg.pagespeed.ic.EyYZ2svS8G.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/andrventuraacusaferrodeomandarcalarepedeaudinciaurgenteamarcelo-e1576678710922-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>PS avança com voto de condenação formal de André Ventura por xenofobia</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
1333</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/ferro-rodrigues-diz-que-palavras-de-ventura-merecem-veemente-condenacao-513326">
<div class="feat-widget-img left relative">
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788.jpg.pagespeed.ic.QgVqyJILqv.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2019/12/xferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788.jpg.pagespeed.ic.QgVqyJILqv.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/12/ferrofazadvertnciaaandrventuraporusardemasiadasvezesapalavravergonhanoparlamento-e1580379148788-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Ferro Rodrigues diz que palavras de Ventura merecem “veemente condenação”</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
1239</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/video-eu-nasci-para-estar-no-parlamento-diz-joacine-513594">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/12/xleidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento.jpg.pagespeed.ic.iyMGSXgGwu.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/12/xleidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento.jpg.pagespeed.ic.iyMGSXgGwu.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/leidanacionalidadegeraconflitoentrejoacineetelmocorreianoparlamento-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<h2>Vídeo: &#8220;Eu nasci para estar&#8221; no Parlamento, diz Joacine</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
942</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/ministra-condena-discurso-xenofobo-de-ventura-513245">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/09/xportugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra.jpg.pagespeed.ic.Dd1kkMEaaq.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/09/xportugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra.jpg.pagespeed.ic.Dd1kkMEaaq.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/09/portugalvaiapoiarcaboverdenainstalaodeinstitutodemedicinalegal--ministra-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Ministra condena &#8220;discurso xenófobo&#8221; de Ventura</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
688</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/iva-da-eletricidade-a-seis-por-cento-e-um-erro-avisa-costa-513567">
<div class="feat-widget-img left relative">
<img width="1200" height="877" src="https://ptjornal.com/wp-content/uploads/2019/12/xantniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi.jpg.pagespeed.ic.e1ZOb9lMwx.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi-300x219.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi-616x450.jpg 616w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="877" src="https://ptjornal.com/wp-content/uploads/2019/12/xantniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi.jpg.pagespeed.ic.e1ZOb9lMwx.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi-300x219.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/12/antniocostahojenandiadiscursanocomitgandhierene-secomnarendramodi-616x450.jpg 616w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>IVA da eletricidade a seis por cento é &#8220;um erro&#8221;, avisa Costa</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
627</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/a-partir-deste-momento-tudo-o-que-joacine-disser-nao-representa-o-livre-513480">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/11/xireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira.jpg.pagespeed.ic.iyMGSXgGwu.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/11/xireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira.jpg.pagespeed.ic.iyMGSXgGwu.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/ireimantertodasasminhasfunesamensagemirsercompreendida-joacinekatarmoreira-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;A partir deste momento tudo o que Joacine disser não representa o Livre&#8221;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
460</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/livre-decide-hoje-retirada-de-confianca-politica-a-joacine-513335">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/11/xjoacinekatarmoreiraexigerespeitoporpartedosjornalistas.jpg.pagespeed.ic.3vWoT8wn1J.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/11/xjoacinekatarmoreiraexigerespeitoporpartedosjornalistas.jpg.pagespeed.ic.3vWoT8wn1J.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/11/joacinekatarmoreiraexigerespeitoporpartedosjornalistas-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Livre decide hoje retirada de confiança política a Joacine</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
316</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/a-justica-nao-faz-absolutamente-nada-o-que-nos-resta-hackers-e-denunciantes-513321">
<div class="feat-widget-img left relative">
<img width="557" height="320" src="https://ptjornal.com/wp-content/uploads/2020/01/xjoana-amaral-dias-ig-e1580334443729.jpg.pagespeed.ic.29vXB3z26L.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/joana-amaral-dias-ig-e1580334443729.jpg 557w, https://ptjornal.com/wp-content/uploads/2020/01/joana-amaral-dias-ig-e1580334443729-300x172.jpg 300w" sizes="(max-width: 557px) 100vw, 557px"/>
<img width="557" height="320" src="https://ptjornal.com/wp-content/uploads/2020/01/xjoana-amaral-dias-ig-e1580334443729.jpg.pagespeed.ic.29vXB3z26L.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/joana-amaral-dias-ig-e1580334443729.jpg 557w, https://ptjornal.com/wp-content/uploads/2020/01/joana-amaral-dias-ig-e1580334443729-300x172.jpg 300w" sizes="(max-width: 557px) 100vw, 557px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;A justiça não faz absolutamente nada. O que nos resta? Hackers e denunciantes&#8221;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
234</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/porsche-admite-interesse-na-nova-categoria-lmdh-513185">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2020/01/xporscheemlmdh.jpg.pagespeed.ic.EnHuSz75-H.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh.jpg 900w, https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2020/01/xporscheemlmdh.jpg.pagespeed.ic.EnHuSz75-H.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh.jpg 900w, https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/01/porscheemlmdh-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>Porsche admite interesse na nova categoria LMDh</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
196</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-510982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510982"><a href="https://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-510984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510984"><a href="https://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-510985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510985"><a href="https://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-510987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510987"><a href="https://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-510986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510986"><a href="https://ptjornal.com/politica-de-comentarios">Política de Comentários</a></li>
<li id="menu-item-510983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510983"><a href="https://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494555"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494554"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494553"><a href="https://ptjornal.com/categoria/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494709"><a href="https://ptjornal.com/categoria/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496981"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494558"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499105"><a href="https://ptjornal.com/categoria/motores">Motores</a></li>
</ul></div></div><div id="nav_menu-5" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Canais</h3><div class="menu-menu-fundo-canais-container"><ul id="menu-menu-fundo-canais" class="menu"><li id="menu-item-77521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77521"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
<li id="menu-item-510160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510160"><a href="https://ptjornal.com/topico/animais">PT Animal</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-copy relative">
<p>PT Jornal © 2018 Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-513625").on("click",function(){$(".com-click-id-513625").show();$(".disqus-thread-513625").show();$(".com-but-513625").hide();});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=0.09'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/ptjornal.js?ver=0.28'></script>
<script type='text/javascript'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
ssb_twit_count_init=!0}})</script><script type="text/javascript" class="teads" src="//a.teads.tv/page/110996/tag" async="true"></script>
<script data-cfasync="false" type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader32439";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);}else{(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader32439";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/035cb8f67d71ebddb4b9b2da725afb69.min.js?20180321="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);}</script>
<script>
   
<!-- end advertising -->
</body>
<script type="text/javascript">
</script>
<script type="text/javascript" async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'pt','Initial Screen Title Text':'Damos valor à sua privacidade','Initial Screen Reject Button Text':'Não aceito','Initial Screen Accept Button Text':'Aceito','Initial Screen Purpose Link Text':'Mostrar objetivos','Purpose Screen Title Text':'Damos valor à sua privacidade','Purpose Screen Body Text':'Pode definir as preferências do consentimento e determinar de que forma pretende que os seus dados sejam utilizados com base nos objetivos indicados embaixo. Pode definir as suas preferências independentemente das preferências de parceiros terceiros. Cada objetivo tem uma descrição para que fique a saber de que forma nós e os nossos parceiros utilizamos os seus dados.','Purpose Screen Vendor Link Text':'Ver lista completa de vendedores','Purpose Screen Cancel Button Text':'Cancelar','Purpose Screen Save and Exit Button Text':'Guardar e sair','Vendor Screen Title Text':'Damos valor à sua privacidade','Vendor Screen Body Text':'Embaixo, pode definir as preferências de consentimento individualmente para cada companhia. Expanda os itens da lista de cada companhia para ver qual a finalidade de utilização dos seus dados. Isto poderá ajudá-lo a escolher os objetivos. Nalguns casos, as companhias podem divulgar que utilizam os dados dos utilizadores sem pedirem os respetivos consentimentos, com base nos seus interesses legítimos. Pode clicar nas suas políticas de privacidade para obter mais informações e para optar ativamente por não participar.','Vendor Screen Accept All Button Text':'Aceitar tudo','Vendor Screen Reject All Button Text':'Rejeitar tudo','Vendor Screen Purposes Link Text':'Voltar aos objetivos','Vendor Screen Cancel Button Text':'Cancelar','Vendor Screen Save and Exit Button Text':'Guardar e sair','Initial Screen Body Text':'Nós e os nossos parceiros utilizamos determinadas tecnologias no nosso site, como os cookies, para personalizarmos os conteúdos e a publicidade, proporcionarmos funcionalidades das redes sociais e analisarmos o nosso tráfego. Clique embaixo para consentir a utilização destas tecnologias na web. Pode mudar de ideias e alterar as suas opções de consentimento em qualquer momento voltando a este site.','Initial Screen Body Text Option':1,'Publisher Name':'PT Jornal','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://ptjornal.com/politica-de-privacidade','Consent Scope':'service','UI Layout':'banner',});</script>
<style></style>
</html>