<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q"/>
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="http://c.toptoolapps.com/icons/ptjornal_icon.png">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js" type="text/css" media="screen">
<link rel="shortcut icon" href="http://cdn.ptjornal.com/wp-content/uploads/2016/04/xptjv4_favi.png.pagespeed.ic.MzayxqfxRe.png"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ptjornal.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://ptjornal.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://ptjornal.com/feed/atom"/>
<link rel="pingback" href="http://ptjornal.com/xmlrpc.php"/>
<meta property="og:image" content="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luisa-castel-branco.jpg"/>
<meta name="twitter:image" content="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luisa-castel-branco.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC). Através de uma imagem com flores, Luísa Castel-Branco revela um gesto de amor do companheiro, Francisco Colaço. &#8220;Saí de manhã cedo. Cheguei agora e uma vez mais a minha cara-metade lembrou-se deste dia. Faz [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://ptjornal.com/luisa-castel-branco-lembra-dia-sofreu-avc-226248">
<meta name="twitter:title" content="Luísa Castel-Branco lembra dia em que sofreu AVC">
<meta name="twitter:description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC). Através de uma imagem com flores, Luísa Castel-Branco revela um gesto de amor do companheiro, Francisco Colaço. &#8220;Saí de manhã cedo. Cheguei agora e uma vez mais a minha cara-metade lembrou-se deste dia. Faz [&hellip;]">
<title>Luísa Castel-Branco lembra dia em que sofreu AVC</title>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Luísa Castel-Branco lembra dia em que sofreu AVC">
<meta name="twitter:description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC).    Através de uma imagem com flores, Luísa Castel-Branco revela um gesto de amor do companheiro,">
<meta name="twitter:image" content="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luisa-castel-branco.jpg">
<meta name="twitter:site" content="@ptjornal">
<meta name="description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC). Atra"/>
<link rel="canonical" href="http://ptjornal.com/luisa-castel-branco-lembra-dia-sofreu-avc-226248"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Luísa Castel-Branco lembra dia em que sofreu AVC"/>
<meta property="og:description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC). Atra"/>
<meta property="og:url" content="http://ptjornal.com/luisa-castel-branco-lembra-dia-sofreu-avc-226248"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="article:publisher" content="https://www.facebook.com/ptjornal"/>
<meta property="article:tag" content="AVC"/>
<meta property="article:tag" content="Luísa Castel-Branco"/>
<meta property="article:section" content="Nas Redes"/>
<meta property="article:published_time" content="2017-12-28T17:34:07+00:00"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:image" content="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luisa-castel-branco.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="300"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ptjornal.com\/","name":"PT Jornal","potentialAction":{"@type":"SearchAction","target":"http:\/\/ptjornal.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/ptjornal.com\/luisa-castel-branco-lembra-dia-sofreu-avc-226248","sameAs":["https:\/\/www.facebook.com\/ptjornal","https:\/\/twitter.com\/ptjornal"],"@id":"#organization","name":"PT Jornal","logo":"http:\/\/ptjornal.com\/wp-content\/uploads\/2015\/03\/ptj_home_2.png"}</script>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="http://ptjornal.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="http://ptjornal.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; Luísa Castel-Branco lembra dia em que sofreu AVC" href="http://ptjornal.com/luisa-castel-branco-lembra-dia-sofreu-avc-226248/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ptjornal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://cdn.ptjornal.com/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.8.1.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://cdn.ptjornal.com/wp-includes/css/dashicons.min.css,qver=4.7.8.pagespeed.ce.zzwOjyb-IC.css' type='text/css' media='all'/>
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{margin-top:-.265em;width:auto;height:auto;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='app-banners-styles-css' href='http://cdn.ptjornal.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css,qver=4.7.8.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/>
<style id='mobile_share-css' media='all'>#mobile-share-boxtop{position:fixed;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footertop{position:relative;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}#mobile-share-boxbottom{position:fixed;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footerbottom{position:relative;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}ul#horizontal-list{list-style:none;padding:0 0 0 0;margin:0 0 0 0;width:100%;display:table}ul#horizontal-list li{display:table-cell;padding:0 0 0 0;margin:0 0 0 0;width:33.3333333333%}.knfb{background-color:#3b5998;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(http://cdn.ptjornal.com/wp-content/plugins/kn-mobile-sharebar/images/xfacebook.png.pagespeed.ic.DV0nwk18Xf.png);background-size:contain;background-repeat:no-repeat;background-position:center}.kntw{background-color:#3eaefb;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(http://cdn.ptjornal.com/wp-content/plugins/kn-mobile-sharebar/images/xtwitter.png.pagespeed.ic.EWC8_8yS9F.png);background-size:contain;background-repeat:no-repeat;background-position:center}.knws{background-color:#2ab200;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(http://cdn.ptjornal.com/wp-content/plugins/kn-mobile-sharebar/images/xwhatsapp.png.pagespeed.ic.HPbKBa9XO4.png);background-size:contain;background-repeat:no-repeat;background-position:center}.share-icon{padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%}.hyperlink{background-image:url(http://cdn.ptjornal.com/wp-content/plugins/kn-mobile-sharebar/images/xblank.png.pagespeed.ic.XmRyGLACQB.png);display:block;padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%;text-indent:-9999px}@media screen and (min-width:980px){#mobile-share-boxtop{display:none}#mobile-sharebar-footertop{display:none}#mobile-share-boxbottom{display:none}#mobile-sharebar-footerbottom{display:none}}</style>
<link rel='stylesheet' id='mashsb-styles-css' href='http://cdn.ptjornal.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css,qver=3.4.7.pagespeed.ce.z_I7Ub1qOR.css' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#0ae}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style>
<style id='euromilhoes_css-css' media='all'>.euromilhoes_widget{display:none!important}.euromilhoes_widget.active{display:block!important}</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='http://cdn.ptjornal.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/A.swipebox.min.css,qver=1.7.2.pagespeed.cf.wSDon6aV7y.css' type='text/css' media='all'/>
<style id='wp_automatic_gallery_style-css' media='all'>.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}</style>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='http://cdn.ptjornal.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/A.lightbox.css,qver=1.0.pagespeed.cf.oIcDQqym_T.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wbounce-style-all-css' href='http://cdn.ptjornal.com/wp-content/plugins/wbounce/frontend/css/min/wbounce-all.min.css,qver=4.7.8.pagespeed.ce.zTLm07u4a6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-style-css' href='http://cdn.ptjornal.com/wp-content/plugins/wbounce/frontend/css/min/A.animate.min.css,qver=4.7.8.pagespeed.cf.pHqya0W1Ie.css' type='text/css' media='all'/>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-style-css' href='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/A.style.css,qv=1.5,aver=4.7.8.pagespeed.cf.OBPhviSf6L.css' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?ver=4.7.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/css/A.style-sports.css,qver=4.7.8.pagespeed.cf.ywA3lJQbuq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/css/A.media-queries.css,qver=4.7.8.pagespeed.cf.21xyjwx4P8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<script src="http://cdn.ptjornal.com/wp-includes/js/jquery/jquery.js,qver==1.12.4+jquery-migrate.min.js,qver==1.4.1.pagespeed.jc.XR3ZC3BwaI.js"></script><script>eval(mod_pagespeed_CKMUI0D2Oe);</script>
<script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script type='text/javascript'>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/ptjornal.com\/luisa-castel-branco-lembra-dia-sofreu-avc-226248","title":"Lu%C3%ADsa+Castel-Branco+lembra+dia+em+que+sofreu+AVC","image":"http:\/\/ptjornal.com\/wp-content\/uploads\/2017\/12\/luisa-castel-branco.jpg","desc":"Lu\u00edsa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os\u00a014 anos que passam desde que sofreu um\u00a0Acidente Vascular Cerebral (AVC).\r\n\r\nAtrav\u00e9s de uma imagem com flores, Lu\u00edsa Castel-Branco revela um gesto de amor do companheiro, \u2026","hashtag":"ptjornal","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};</script>
<script src="http://cdn.ptjornal.com/wp-content/plugins/mashsharer,_assets,_js,_mashsb.min.js,qver==3.4.7+wp-automatic,_js,_main-front.js,qver==4.7.8.pagespeed.jc.kjec0luWNX.js"></script><script>eval(mod_pagespeed_jBdpBySyX1);</script>
<script>eval(mod_pagespeed_Kp7IAKMAhQ);</script>
<script type='text/javascript'>var WEF_LB={"albumLabel":"Imagem %1 de %2"};</script>
<script type='text/javascript' src='http://cdn.ptjornal.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js,qver=1.0.pagespeed.ce.FBFcgvrYpS.js'></script>
<script type='text/javascript'>var WEF={"local":"pt_PT","version":"v2.6","fb_id":"1439585022947907"};</script>
<script src="http://cdn.ptjornal.com/wp-content/plugins/wp-embed-facebook,_lib,_js,_fb.min.js,qver==1.1+wbounce,_frontend,_js,_min,_wbounce.min.js,qver==1.7.pagespeed.jc.3QSorHBnPX.js"></script><script>eval(mod_pagespeed_Pf5zQ6fbQ7);</script>
<script>eval(mod_pagespeed_3ZoVG2ByuX);</script>
<link rel='https://api.w.org/' href='http://ptjornal.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ptjornal.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.ptjornal.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.8"/>
<link rel='shortlink' href='http://ptjornal.com/?p=226248'/>
<link rel="alternate" type="application/json+oembed" href="http://ptjornal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fptjornal.com%2Fluisa-castel-branco-lembra-dia-sofreu-avc-226248"/>
<link rel="alternate" type="text/xml+oembed" href="http://ptjornal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fptjornal.com%2Fluisa-castel-branco-lembra-dia-sofreu-avc-226248&#038;format=xml"/>
<meta name="apple-itunes-app" content="app-id=1182360182">
<meta name="google-play-app" content="app-id=ptjornal.com">
<meta name="author" content="ptjornal.com">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-23381272-1','auto');ga('send','pageview');</script>
<script id="wpcp_disable_selection" type="text/javascript">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)show_wpcp_message(smessage);if(isSafari)return true;else
return false;}}function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}function reEnable(){return true;}document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}function disableSelection(target){if(typeof target.onselectstart!="undefined")target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}else
target.onmousedown=function(){return false}
target.style.cursor="default";}window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;</script>
<style type="text/css"></style>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,500,600,700,800,900|PT+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,400italic,500,600,700,700italic,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'><style type='text/css'>#wallpaper{background:url(resultado-sabor-vitoria-filipe-albuquerque-le-mans-175869) no-repeat 50% 0}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Work Sans',sans-serif}a,a:visited,.post-info-name a{color:#00aeee}a:hover{color:#999}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#00aeee}.fly-but-wrap{background:#00aeee}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#00aeee}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#00aeee}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#00aeee}span.post-header{border-top:4px solid #00aeee}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#00aeee}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a,.mvp-related-text a{color:#222}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover,.mvp-related-posts ul li:hover .mvp-related-text a{color:#999!important}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #00aeee}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#00aeee!important}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#00aeee}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Montserrat',sans-serif}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2,.mvp-related-text a{font-family:'PT Sans',sans-serif}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Work Sans',sans-serif}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Montserrat',sans-serif}</style>
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://ptjornal.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='94434ce8-b2e5-4201-8bc5-5c9cf0df8498';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Obrigado por subscrever";oneSignal_options['httpPermissionRequest']['modalMessage']="Subscreveu as nossas notificações. Pode cancelar a qualquer altura.";oneSignal_options['httpPermissionRequest']['modalButtonText']="Fechar";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="http://ptjornal.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quer receber notificações:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este é um exemplo de uma notificação';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='As notificações irão surgir no seu ambiente de trabalho';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Exemplo de notificação';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='As notificações irão surgir no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(pode cancelar a qualquer momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='Não, obrigado.';oneSignal_options['promptOptions']['siteName']='http://www.ptjornal.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Subscreva as notificações PT Jornal';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscreva as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bloqueou as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por subscrever!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Não voltará a receber notificações';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerir notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Subscrever';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instruções para ativar as notificações:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#e5e5e5}</style>
<!— netScope v3 – Begin of gPrism tag  - PTJornal - 4854741 -->
<script type="text/javascript">var pp_gemius_identifier='zP2Q.Sdet4uYCi04.YmaPNU6nF7NkiRj54jSdz3WqNH.37';var pp_gemius_extraparameters=new Array('gA=VALUE');var pp_gemius_event=pp_gemius_event||function(){var x=window.gemius_sevents=window.gemius_sevents||[];x[x.length]=arguments;};(function(d,t){var ex;try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data');gt.async='true';gt.src=l+'.netscope.marktest.pt/netscope-gemius.js';s.parentNode.appendChild(gt);}catch(ex){}}(document,'script'));</script>
<!—End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 --><meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Luísa Castel-Branco lembra dia em que sofreu AVC"/><meta name="twitter:site" content="@ptjornal"/><meta name="twitter:description" content="Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC). Através de uma imagem com flores, Luísa Castel-Branco revela um gesto de amor do companheiro, Francisco Colaço. &quot;Saí de manhã cedo. Cheguei agora e uma vez mais a minha cara-metade lembrou-se deste dia. Faz&hellip;"/><meta name="twitter:image" content="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luisa-castel-branco.jpg"/>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/ptjornal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
</head>
<body class="post-template-default single single-post postid-226248 single-format-standard custom-background unselectable">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/ptjornal" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/ptjornal" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://ptjornal.com/feed/rss" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-77352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77352"><a href="http://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-77351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77351"><a href="http://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-85313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85313"><a href="http://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li id="menu-item-85314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85314"><a href="http://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85315"><a href="http://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-77354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77354"><a href="http://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-77386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77386"><a href="http://ptjornal.com/pt-animal">PT Animal</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="http://ptjornal.com/social">Social</a></li>
<li id="menu-item-77389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77389"><a href="http://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
<li id="menu-item-77499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77499"><a href="http://ptjornal.com/cronicas">Crónicas</a></li>
<li id="menu-item-77470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77470"><a href="http://ptjornal.com/psicolab">PsicoLab</a></li>
<li id="menu-item-77390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77390"><a href="http://www.ptfamosos.com">Famosos</a></li>
<li id="menu-item-79994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79994"><a href="http://ptjornal.com/clube-dos-pensadores">Clube dos Pensadores</a></li>
<li id="menu-item-79995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79995"><a href="http://ptjornal.com/bisturi">Bisturi</a></li>
</ul></div>	</nav>
</div>
</div>
</div>
</div>	<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://ptjornal.com/"><img itemprop="logo" src="http://cdn.ptjornal.com/wp-content/uploads/2016/04/xptj_v4_1-1.png.pagespeed.ic.CST1_MFFSC.png" alt="PT Jornal"/></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-76931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76931"><a href="http://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-33112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33112"><a href="http://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-84690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84690"><a href="http://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li id="menu-item-84691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84691"><a href="http://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li id="menu-item-85312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85312"><a href="http://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93358"><a href="http://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-128260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128260"><a href="https://goo.gl/hiqMyg"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true" style="vertical-align:bottom;"></i><span>Newsletters PT Jornal</span></a></li>
</ul></div>	</nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://ptjornal.com//">
<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }'/>
<input type="hidden" id="searchsubmit" value="Search"/>
</form>	</div>
</div>
<a href="https://www.facebook.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://twitter.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script type="text/javascript" src="http://ads.casinosolverde.pt/ad.aspx?pid=2182&bid=1500"></script>	</div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-226248 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-nas-redes category-social tag-avc tag-luisa-castel-branco">
<div id="content-area" itemprop="articleBody" class="post-226248 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-nas-redes category-social tag-avc tag-luisa-castel-branco">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<header id="post-header">
<a class="post-cat-link" href="http://ptjornal.com/categoria/social/nacional"><span class="post-head-cat_single">Nacional</span></a>
<h1 class="post-title left" itemprop="name headline">Luísa Castel-Branco lembra dia em que sofreu AVC</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://ptjornal.com/author/redacao" title="Artigos de Redação" rel="author">Redação</a></span> <span class="author-email"><a href="mailto:redacao@ptjornal.com"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-28">28 Dezembro 2017 - 17:34</time></span>
</div>
</div>
</div>
</div>
</header>
<div id="fb-root"></div>
<div style='clear:left;margin-bottom:15px;'><center><div class="gogdas">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190467350277973" data-ad-slot="5530130416"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</center></div><p>Luísa Castel-Branco lembrou na sua conta de Instagram, nesta quinta-feira, os 14 anos que passam desde que sofreu um Acidente Vascular Cerebral (AVC).
</p>
</p>
<p>Através de uma imagem com flores, Luísa Castel-Branco revela um gesto de amor do companheiro, Francisco Colaço.
</p>
</p>
<p>&#8220;Saí de manhã cedo. Cheguei agora e uma vez mais a minha cara-metade lembrou-se deste dia. Faz portanto hoje 14 anos que eu tive um AVC. E que começou aí um longo caminho&#8221;, escreveu na legenda da imagem.
</p>
</p>
<p>Luísa Castel-Branco revelou ainda que &#8220;todos estes anos, sem faltar um, ele deixa-me rosas e um cartão&#8221;.
</p>
</p>
<p>&#8220;Só para me dizer que me ama e que felizmente ainda estou viva! É a única pessoa que se recorda desse dia de medo profundo e a morte por tão perto. Palavras para quê? Talvez mesmo só obrigada!&#8221;
</p>
</p><div style='margin-top:10px;margin-bottom:10px;'><center><div class="gogdas">
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script>
</div>
</center></div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdQBudKBKD5/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:620px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdQBudKBKD5/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Sai de manhã cedo. Cheguei agora e uma vez mais a minha #carametade lembrou-se deste dia. Faz portanto hoje 14 anos que eu tive um #avc . E que começou aí um longo caminho. Todos estes anos, sem faltar um, ele deixa-me rosas e um cartão. Só para me dizer que me #ama e que felizmente ainda estou #viva ! É a única pessoa que se recorda desse dia de #medo profundo e a #morte por tão perto. Palavras para quê? Talvez mesmo só Obrigada!❤️#franciscocolaco #xicocolado</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/luisacastelbranco/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Luisa Castel-Branco</a> (@luisacastelbranco) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-28T15:09:36+00:00">Dec 28, 2017 at 7:09am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">PARTILHAS</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fptjornal.com%2Fluisa-castel-branco-lembra-dia-sofreu-avc-226248" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Partilhar</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Lu%C3%ADsa%20Castel-Branco%20lembra%20dia%20em%20que%20sofreu%20AVC&url=http://ptjornal.com/luisa-castel-branco-lembra-dia-sofreu-avc-226248&via=ptjornal" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweetar</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5a454428a7723-3" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5a454428a7723-3" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
Receba esta e outras notícias virais no seu e-mail todos os dias!</br></br>
<p class="wysija-paragraph">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Insira o seu E-Mail" placeholder="Insira o seu E-Mail" value=""/>
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Quero Receber!"/>
<input type="hidden" name="form_id" value="3"/>
<input type="hidden" name="action" value="save"/>
<input type="hidden" name="controller" value="subscribers"/>
<input type="hidden" value="1" name="wysija-page"/>
<input type="hidden" name="wysija[user_list][list_ids]" value="3"/>
</form></div></br>
<div id="video_destaque">
<h3>V&iacute;deo em destaque: </h3>Tubar&atilde;o branco ao lado de surfista</br></br>
<iframe width="300" height="250" src="https://playbuffer.com/player/embed_player.php?vid=5KXY4G36OUB5&width=300&height=250&autoplay=no" frameborder="0" allowfullscreen></iframe></br></div>
</div>
<div id="taboola-below-article-thumbnails_226248"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails_226248',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="http://ptjornal.com/topico/avc" rel="tag">AVC</a>, <a href="http://ptjornal.com/topico/luisa-castel-branco" rel="tag">Luísa Castel-Branco</a></span>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="http://ptjornal.com/sofreu-avc-aos-25-anos-tomar-pilula-medicos-diziam-enxaqueca-214944" rel="bookmark" title="Sofreu AVC aos 25 anos por tomar a pílula enquanto médicos diziam ser uma enxaqueca">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/11/xkirsty-roberts-e1511031747735-300x150.png.pagespeed.ic.4cmeGpNWtF.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-300x150.png 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-600x300.png 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-337x169.png 337w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735.png 900w" sizes="(max-width: 300px) 100vw, 300px"/>	<img width="900" height="450" src="http://cdn.ptjornal.com/wp-content/uploads/2017/11/xkirsty-roberts-e1511031747735.png.pagespeed.ic.yQwCG17-s-.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735.png 900w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-300x150.png 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-600x300.png 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/kirsty-roberts-e1511031747735-337x169.png 337w" sizes="(max-width: 900px) 100vw, 900px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="http://ptjornal.com/sofreu-avc-aos-25-anos-tomar-pilula-medicos-diziam-enxaqueca-214944">Sofreu AVC aos 25 anos por tomar a pílula enquanto médicos diziam ser uma enxaqueca</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://ptjornal.com/video-blaya-castel-branco-trocam-insultos-201528" rel="bookmark" title="Blaya para Castel-Branco: &#8220;A tua burrice ultrapassa tudo. Tu não és ninguém&#8221;">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600-300x150.jpg.pagespeed.ce.Ak6VzmHoBn.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>	<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/10/xluisa_castel_branco_600.jpg.pagespeed.ic.e3whJGiVcq.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/luisa_castel_branco_600-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="http://ptjornal.com/video-blaya-castel-branco-trocam-insultos-201528">Blaya para Castel-Branco: &#8220;A tua burrice ultrapassa tudo. Tu não és ninguém&#8221;</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://ptjornal.com/video-sofia-ribeiro-reage-mal-comentario-luisa-castel-branco-180551" rel="bookmark" title="Vídeo: Sofia Ribeiro reage mal a comentário de Luísa Castel-Branco">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/07/xsofia_ribeiro_900-300x150.jpg.pagespeed.ic.hoJu3-VPPb.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-600x300.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-337x169.jpg 337w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900.jpg 900w" sizes="(max-width: 300px) 100vw, 300px"/>	<img width="900" height="450" src="http://cdn.ptjornal.com/wp-content/uploads/2017/07/xsofia_ribeiro_900.jpg.pagespeed.ic.ZeErcw-09l.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900.jpg 900w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-600x300.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/07/sofia_ribeiro_900-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="http://ptjornal.com/video-sofia-ribeiro-reage-mal-comentario-luisa-castel-branco-180551">Vídeo: Sofia Ribeiro reage mal a comentário de Luísa Castel-Branco</a>
</div>
</li>
</ul></div>	</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de artigos</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://ptjornal.com/sofreu-avc-aos-25-anos-tomar-pilula-medicos-diziam-enxaqueca-214944" rel="prev">Sofreu AVC aos 25 anos por tomar a pílula enquanto médicos diziam ser uma enxaqueca</a></div></div>
</nav>	</div>
</div>
<div id="post-right-col" class="relative">
<h3 class="side-list-title" style="margin-bottom:5px">Patrocinado</h3>
<div class="feat-widget-cont left relative" style="margin-bottom:15px">
<ul class="blog-widget-list left relative">
<li>
<a href="http://ptjornal.com/casino-solverde-oferece-lhe-20-euros-gratis-comecar-jogar-registo-205226" rel="bookmark">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/10/xsolverde20_1-300x150.png.pagespeed.ic._r_u3GtnxP.png" class="mvp-mid-thumb wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/10/solverde20_1-300x150.png 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/solverde20_1-600x300.png 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/solverde20_1-337x169.png 337w, http://cdn.ptjornal.com/wp-content/uploads/2017/10/solverde20_1.png 900w" sizes="(max-width: 300px) 100vw, 300px"/> </div>
<div class="blog-widget-text left relative" style="width:100%; margin-top:0px">
<h2 style="font-size:14px; padding:10px; width:97%">Casino Solverde oferece-lhe 20€ grátis para começar a jogar</h2>
</div>
</a>
</li>
</ul>
</div>
<div class="side-title-wrap left relative">
<h3 class="side-list-title" style="margin-top:15px; margin-bottom:5px">Newsletters PT Jornal</h3>
<div class="feat-widget-cont left relative" style="margin-bottom:20px;background:#fff"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5a454428ae8ea-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5a454428ae8ea-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Insira o seu e-mail" placeholder="Insira o seu e-mail" value=""/>
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value=""/>
</span>
</p>
<p class="wysija-checkbox-label">O que quer receber?</p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"/> Notícias e vídeos virais</label></p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"/> Chave do Euromilhões / M1lhão</label></p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="8"/> Resumos Futebol</label></p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"/> Hoje é Dia</label></p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="7"/> Promoções / Campanhas</label></p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Quero Receber!"/>
<input type="hidden" name="form_id" value="1"/>
<input type="hidden" name="action" value="save"/>
<input type="hidden" name="controller" value="subscribers"/>
<input type="hidden" value="1" name="wysija-page"/>
</form></div></div>
<div class="side-title-wrap left relative">
<div style="display:inline"><script type="text/javascript" src="http://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>
</div>
<h3 class="side-list-title">Mais partilhadas da semana</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/ricardo-araujo-pereira-lagrimas-reencontro-festa-solidaria-video-225390">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2016/05/xRicardo_Araujo_Pereira_GS_600-300x150.jpg.pagespeed.ic.XWNK49FVLN.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600-337x169.jpg 337w, http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2016/05/xRicardo_Araujo_Pereira_GS_600.jpg.pagespeed.ic.YAtq32IUej.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2016/05/Ricardo_Araujo_Pereira_GS_600-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<h2>Ricardo Araújo Pereira em lágrimas com reencontro em festa solidária (com vídeo)</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>3723</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/partidos-deixam-ter-limites-ao-financiamento-ainda-vao-receber-iva-pago-225554">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento-300x150.jpg.pagespeed.ce.YC0BNS9MoO.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xpartidos-financiamento.jpg.pagespeed.ic.6LTsmxpjDO.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/partidos-financiamento-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Partidos deixam de ter limites ao financiamento e ainda vão receber o IVA pago</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1999</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/video-marisa-liz-cai-no-palco-direto-no-the-voice-225384">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600-300x150.jpg.pagespeed.ce.GNe8jPh-Gb.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600-337x169.jpg 337w, http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2016/10/xthe_voice_marisa_600.jpg.pagespeed.ic.xjebgd2sUM.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2016/10/the_voice_marisa_600-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<h2>Vídeo: Marisa Liz cai no palco em direto no &#8216;The Voice&#8217;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1758</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/moura-guedes-arrasa-lata-dos-deputadozinhos-na-lei-do-financiamento-226004">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes-300x150.jpg.pagespeed.ce.S7KZVyVcX3.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes.jpg.pagespeed.ce.KCCLDaySaS.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/09/manuela-moura-guedes-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Moura Guedes arrasa a &#8220;lata&#8221; dos &#8220;deputadozinhos&#8221; na lei do financiamento</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1758</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/as-filhas-luciana-abreu-ja-nasceram-estao-bem-do-possivel-225367">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xluciana-filhas-300x150.png.pagespeed.ic.6NPSNY9PIS.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-300x150.png 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-900x450.png 900w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-337x169.png 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="900" height="644" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xluciana-filhas.png.pagespeed.ic.jvpj4xbs1Z.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas.png 900w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-300x215.png 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-629x450.png 629w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/luciana-filhas-600x429.png 600w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>As filhas de Luciana Abreu já nasceram e estão &#8220;bem, dentro do possível&#8221;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1544</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/sporting-tv-gozada-tirar-fc-porto-da-lideranca-225934">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1-300x150.jpg.pagespeed.ce.k7IHiAToNZ.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/x25660211_1538806679536193_5699035223366493212_n-1.jpg.pagespeed.ic.ViOBe07kfS.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/25660211_1538806679536193_5699035223366493212_n-1-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Sporting TV gozada por tirar FC Porto da liderança</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>891</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/morreu-edu-ferreira-do-boavista-225378">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista-300x150.jpg.pagespeed.ce.uC4v4WeBye.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xedu-boavista.jpg.pagespeed.ic.2-3NUwCzfL.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/edu-boavista-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Morreu Edu Ferreira, do Boavista</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>566</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/luciana-abreu-internada-urgencia-as-gemeas-correrem-risco-vida-225276">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu-300x150.jpg.pagespeed.ce.eKtajSSxmJ.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/11/xluciana-abreu.jpg.pagespeed.ic.uzNriXNW7I.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/11/luciana-abreu-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Luciana Abreu internada de urgência e com as &#8220;gémeas a correrem risco de vida&#8221;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>539</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/video-diz-palavrao-direto-na-tvi-225986">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xisabel-silva-300x150.jpg.pagespeed.ic.6dcvMPNA0C.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="301" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xisabel-silva.jpg.pagespeed.ic.yEBn1LWS7H.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/isabel-silva-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<h2>Vídeo: Diz palavrão em direto na TVI</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>257</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://ptjornal.com/padaria-portuguesa-pede-desculpa-desperdicio-bolos-reis-225703">
<div class="feat-widget-img left relative">
<img width="300" height="150" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis-300x150.jpg.pagespeed.ce.J63GzOOwrG.jpg" class="reg-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis-337x169.jpg 337w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="600" height="300" src="http://cdn.ptjornal.com/wp-content/uploads/2017/12/xpadaria-portuguesa-bolos-reis.jpg.pagespeed.ic.YNTE0lTCDp.jpg" class="mob-img wp-post-image" alt="" srcset="http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis.jpg 600w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis-300x150.jpg 300w, http://cdn.ptjornal.com/wp-content/uploads/2017/12/padaria-portuguesa-bolos-reis-337x169.jpg 337w" sizes="(max-width: 600px) 100vw, 600px"/>
</div>
<div class="feat-widget-text">
<h2>Padaria Portuguesa pede desculpa por desperdício de bolos-reis</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>198</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-76923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76923"><a href="http://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-76926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76926"><a href="http://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-76927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76927"><a href="http://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-76928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76928"><a href="http://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-76924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76924"><a href="http://ptjornal.com/politica-de-comentarios">Política de Comentários</a></li>
<li id="menu-item-76925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76925"><a href="http://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76931"><a href="http://ptjornal.com/categoria/tv">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33112"><a href="http://ptjornal.com/categoria/insolito">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84690"><a href="http://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84691"><a href="http://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85312"><a href="http://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93358"><a href="http://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128260"><a href="https://goo.gl/hiqMyg"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true" style="vertical-align:bottom;"></i><span>Newsletters PT Jornal</span></a></li>
</ul></div></div><div id="nav_menu-5" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Canais</h3><div class="menu-menu-fundo-canais-container"><ul id="menu-menu-fundo-canais" class="menu"><li id="menu-item-77518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77518"><a href="http://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-77519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77519"><a href="http://ptjornal.com/pt-animal">PT Animal</a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77520"><a href="http://ptjornal.com/social">Social</a></li>
<li id="menu-item-77521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77521"><a href="http://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
<li id="menu-item-77522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77522"><a href="http://ptjornal.com/cronicas">Crónicas</a></li>
<li id="menu-item-77523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77523"><a href="http://ptjornal.com/psicolab">PsicoLab</a></li>
<li id="menu-item-77524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77524"><a href="http://www.ptfamosos.com">Famosos</a></li>
</ul></div></div>	</div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-copy relative">
<p>PT Jornal © 2017 Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<div id="wbounce-modal" class="wbounce-modal underlay" style="display:none">
<div id="wbounce-modal-flex" class="wbounce-modal-flex">
<div id="wbounce-modal-sub" class="wbounce-modal-sub">
<div class="modal-title">
<h3>Antes de ir!</h3>
</div>
<div class="modal-body">
<h2 style="color:#333">Clique no gosto e receba diariamente as melhores histórias no seu Facebook!</h2><br/>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fptjornal&tabs&width=570&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1439585022947907" width="570" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="modal-footer">
<p>não, obrigado</p>
</div>	</div>
</div>
</div>
<div id="wbounce-config" style="display: none;">{"cookieName":"wBounce","isAggressive":false,"isSitewide":true,"hesitation":"","openAnimation":"bounceInDown","exitAnimation":false,"timer":"","sensitivity":"","cookieExpire":"1","cookieDomain":"","autoFire":"","isAnalyticsEnabled":true}</div><script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','1735909808','0');</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:bold;text-transform:uppercase}.error-wpcp{background:#ffecec url(http://cdn.ptjornal.com/wp-content/plugins/wp-content-copy-protector/images/error.png.pagespeed.ce.k9I4V9A7Wk.png) no-repeat 10px 50%;border:1px solid #f5aca6}.success{background:#e9ffd9 url(http://cdn.ptjornal.com/wp-content/plugins/wp-content-copy-protector/images/xsuccess.png.pagespeed.ic.aq0MmBSrb0.png) no-repeat 10px 50%;border:1px solid #a6ca8a}.warning-wpcp{background:#ffecec url(http://cdn.ptjornal.com/wp-content/plugins/wp-content-copy-protector/images/warning.png.pagespeed.ce.3FUSkk_dHf.png) no-repeat 10px 50%;border:1px solid #f5aca6}.notice{background:#e3f7fc url(http://cdn.ptjornal.com/wp-content/plugins/wp-content-copy-protector/images/notice.png.pagespeed.ce.PQGR0GTjOi.png) no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-226248").on("click",function(){$(".com-click-id-226248").show();$(".disqus-thread-226248").show();$(".com-but-226248").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"A carregar mais...",finishedMsg:"Chegou ao fim"}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>
<script src="http://cdn.ptjornal.com/wp-includes,_js,_comment-reply.min.js,qver==4.7.8+wp-content,_plugins,_appbanners,_lib,_smartbanner,_jquery.smartbanner.min.js,qver==4.7.8.pagespeed.jc.NRtW3jG2pi.js"></script><script>eval(mod_pagespeed_g8AtHKhzi5);</script>
<script>eval(mod_pagespeed_ZRUiRlw5k7);</script>
<script type='text/javascript'>var appBannersConfig={"title":"ptjornal.com","author":"ptjornal.com","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Ver na app","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script>
<script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script>
<script type='text/javascript'>var ctNocache={"ajaxurl":"http:\/\/ptjornal.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/ptjornal.com\/"};</script>
<script src="http://cdn.ptjornal.com/wp-content/plugins/cleantalk-spam-protect,_js,_apbct-public.js,qver==5.84+responsive-lightbox,_assets,_swipebox,_js,_jquery.swipebox.min.js,qver==1.7.2.pagespeed.jc.VffLrv5ofW.js"></script><script>eval(mod_pagespeed_IOrQdtxfOW);</script>
<script>eval(mod_pagespeed_2k6EDcFGeT);</script>
<script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script>
<script src="http://cdn.ptjornal.com/wp-content/plugins/responsive-lightbox,_js,_front.js,qver==1.7.2+wp-embed-facebook,_lib,_js,_wpembedfb.min.js,qver==1.0.pagespeed.jc.NbShIxO7Id.js"></script><script>eval(mod_pagespeed_ImcTJh9zxx);</script>
<script>eval(mod_pagespeed_57t3uiKBkF);</script>
<script type='text/javascript' src='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://cdn.ptjornal.com/wp-content/themes/ptj_v4/js/jquery.infinitescroll.min.js,qver=4.7.8.pagespeed.jm.jRtBlBOoUp.js'></script>
<script type='text/javascript'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="http://cdn.ptjornal.com/wp-includes,_js,_wp-embed.min.js,qver==4.7.8+wp-content,_plugins,_wysija-newsletters,_js,_validate,_languages,_jquery.validationEngine-pt.js,qver==2.8.1+wp-content,_plugins,_wysija-newsletters,_js,_validate,_jquery.validationEngine.js,qver==2.8.1.pagespeed.jc.DYEzNt5Z1E.js"></script><script>eval(mod_pagespeed_L0cjb6THIk);</script>
<script>eval(mod_pagespeed_ksNG3Qfxk0);</script>
<script>eval(mod_pagespeed_6DCArZDhgF);</script>
<script type='text/javascript'>var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/ptjornal.com\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};</script>
<script type='text/javascript' src='http://cdn.ptjornal.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.8.1.pagespeed.ce.--KGScC5F9.js'></script>
<script src="//a.teads.tv/page/69406/tag" async="true"></script>
<script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/c35beed98d81d76365a38c5a6d383662.min.js?20170927="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script>
</body>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</html>
