<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q"/>
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="https://c.toptoolapps.com/icons/ptjornal_icon.png">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js" type="text/css" media="screen">
<link rel="shortcut icon" href="//i2.wp.com/ptjornal.com/wp-content/uploads/2016/04/ptjv4_favi.png"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="https://ptjornal.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://ptjornal.com/feed/atom"/>
<link rel="pingback" href="https://ptjornal.com/xmlrpc.php"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:url" content="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607"/>
<meta property="og:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal"/>
<meta property="og:image:alt" content=""/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins-900x450.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins-900x450.jpg"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins-900x450.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A comunidade portuguesa em Macau j&aacute; arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material m&eacute;dico para Portugal associado ao combate ao surto da covid-19. O valor foi avan&ccedil;ado &agrave; ag&ecirc;ncia Lusa pelo presidente do BNU, Carlos &Aacute;lvares. O dinheiro angariado, num t&atilde;o curto espa&ccedil;o de tempo, &ldquo;&eacute; animador&rdquo;, [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607">
<meta name="twitter:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal">
<meta name="twitter:description" content="A comunidade portuguesa em Macau j&aacute; arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material m&eacute;dico para Portugal associado ao combate ao surto da covid-19. O valor foi avan&ccedil;ado &agrave; ag&ecirc;ncia Lusa pelo presidente do BNU, Carlos &Aacute;lvares. O dinheiro angariado, num t&atilde;o curto espa&ccedil;o de tempo, &ldquo;&eacute; animador&rdquo;, [&hellip;]">
<title>Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal</title>
<meta name="description" content="A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal"/>
<meta property="og:description" content="A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao"/>
<meta property="og:url" content="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="article:publisher" content="https://www.facebook.com/ptjornal"/>
<meta property="article:tag" content="Covid-19"/>
<meta property="article:tag" content="Diplomacia"/>
<meta property="article:tag" content="doenças contagiosas"/>
<meta property="article:tag" content="Emigrantes"/>
<meta property="article:tag" content="Epidemias e pragas"/>
<meta property="article:tag" content="home"/>
<meta property="article:tag" content="política"/>
<meta property="article:tag" content="Saúde"/>
<meta property="article:tag" content="sociedade"/>
<meta property="article:section" content="Nas Notícias"/>
<meta property="article:published_time" content="2020-03-26T09:32:10+00:00"/>
<meta property="article:modified_time" content="2020-03-26T09:35:15+00:00"/>
<meta property="og:updated_time" content="2020-03-26T09:35:15+00:00"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao"/>
<meta name="twitter:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal"/>
<meta name="twitter:site" content="@ptjornal"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<meta name="twitter:creator" content="@ptjornal"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ptjornal.com/#organization","name":"PT Jornal","url":"https://ptjornal.com/","sameAs":["https://www.facebook.com/ptjornal","https://twitter.com/ptjornal"],"logo":{"@type":"ImageObject","@id":"https://ptjornal.com/#logo","url":false,"caption":"PT Jornal"},"image":{"@id":"https://ptjornal.com/#logo"}},{"@type":"WebSite","@id":"https://ptjornal.com/#website","url":"https://ptjornal.com/","name":"PT Jornal","publisher":{"@id":"https://ptjornal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ptjornal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#primaryimage","url":"https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#webpage","url":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607","inLanguage":"pt-PT","name":"Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal","isPartOf":{"@id":"https://ptjornal.com/#website"},"primaryImageOfPage":{"@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#primaryimage"},"datePublished":"2020-03-26T09:32:10+00:00","dateModified":"2020-03-26T09:35:15+00:00","description":"A comunidade portuguesa em Macau j\u00e1 arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material m\u00e9dico para Portugal associado ao"},{"@type":"NewsArticle","@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#article","isPartOf":{"@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#webpage"},"author":{"@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218"},"headline":"Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal","datePublished":"2020-03-26T09:32:10+00:00","dateModified":"2020-03-26T09:35:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#webpage"},"publisher":{"@id":"https://ptjornal.com/#organization"},"image":{"@id":"https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607#primaryimage"},"keywords":"Covid-19,Diplomacia,doen\u00e7as contagiosas,Emigrantes,Epidemias e pragas,home,pol\u00edtica,Sa\u00fade,sociedade","articleSection":"Mundo,Nas Not\u00edcias","copyrightYear":"2020","copyrightHolder":{"@id":"https://ptjornal.com#organization"}},{"@type":["Person"],"@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218","name":"Reda\u00e7\u00e3o","sameAs":[]}]}</script>
<link rel="amphtml" href="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607/amp"/><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="https://ptjornal.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal" href="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607/feed"/>
<link rel="stylesheet" type="text/css" href="//ptjornal.com/wp-content/cache/wpfc-minified/7jq4ywfg/A.47g9p.css.pagespeed.cf.PPUhWjP8mP.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?v=2&#038;ver=4.9.8' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//ptjornal.com/wp-content/cache/wpfc-minified/kdhgxmbv/A.47g9p.css.pagespeed.cf.zJ0lXnVsdB.css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?v=2&#038;ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//ptjornal.com/wp-content/cache/wpfc-minified/70f7yg1n/A.47g9p.css.pagespeed.cf.PBwxZLw2Lm.css" media="all"/>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='sccss_style-css' href='https://ptjornal.com/?sccss=1&#038;ver=4.9.8' type='text/css' media='all'/>
<script src='//ptjornal.com/wp-content/cache/wpfc-minified/2b6c2y9p/47g9p.js.pagespeed.jm.fntqjwjJG-.js' type="text/javascript"></script>
<script type='text/javascript'>var WEF_LB={"albumLabel":"Imagem %1 de %2"};</script>
<script src='//ptjornal.com/wp-content/cache/wpfc-minified/lnxnjb7h/47g9p.js.pagespeed.jm.XFH4cDJdXU.js' type="text/javascript"></script>
<script type='text/javascript'>var WEF={"local":"pt_PT","version":"v3.1","fb_id":"1439585022947907"};</script>
<script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:WEF.fb_id,version:WEF.version,xfbml:!0}),void 0!==WEF.ajaxurl&&(FB.Event.subscribe("comment.create",wef_comment_callback),FB.Event.subscribe("comment.remove",wef_comment_callback))},function(e,n,t){var o,a=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="//connect.facebook.net/"+WEF.local+"/sdk.js",a.parentNode.insertBefore(o,a))}(document,"script","facebook-jssdk");var wef_serialize=function(e,n){var t,o=[];for(t in e)if(e.hasOwnProperty(t)){var a=n?n+"["+t+"]":t,c=e[t];o.push(null!==c&&"object"==typeof c?wef_serialize(c,a):encodeURIComponent(a)+"="+encodeURIComponent(c))}return o.join("&")},wef_comment_callback=function(e){var n=new XMLHttpRequest,t=wef_serialize({action:"wpemfb_comments",response:e});n.open("POST",WEF.ajaxurl,!0),n.setRequestHeader("Content-type","application/x-www-form-urlencoded"),n.send(t)};WEF.hasOwnProperty("adaptive")&&function(e){e(".wef-measure").each(function(){e(this).next().attr("data-width",e(this).outerWidth()+"px")})}(jQuery);</script>
<link rel='https://api.w.org/' href='https://ptjornal.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ptjornal.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ptjornal.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://ptjornal.com/?p=519607'/>
<link rel="alternate" type="application/json+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fportugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607"/>
<link rel="alternate" type="text/xml+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fportugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-155269763-1','auto');ga('send','pageview');</script>
<style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin: }.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{margin: }</style>
<meta property="og:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal - PT Jornal"/>
<meta property="og:description" content="A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao combate ao surto da covid-19.
O valor foi avançado à agência Lusa pelo presidente do BNU, Carlos Álvares.
O dinheiro angariado, num tão curto espaço de tempo, " é animador", disse à Lusa a presidente da Casa" />
<meta property="og:url" content="https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao combate ao surto da covid-19.
O valor foi avançado à agência Lusa pelo presidente do BNU, Carlos Álvares.
O dinheiro angariado, num tão curto espaço de tempo, " é animador", disse à Lusa a presidente da Casa" />
<meta name="twitter:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal - PT Jornal"/>
<meta property="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<style></style>
<script></script>
<style></style>
<script></script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,500,600,700,800,900|PT+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,400italic,500,600,700,700italic,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'><style type='text/css'>#wallpaper{background:url(associacoes-de-futebol-suspendem-todos-os-jogos-517967) no-repeat 50% 0}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Work Sans',sans-serif}a,a:visited,.post-info-name a{color:#00aeee}a:hover{color:#999}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#00aeee}.fly-but-wrap{background:#00aeee}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#00aeee}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#00aeee}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#00aeee}span.post-header{border-top:4px solid #00aeee}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#00aeee}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a,.mvp-related-text a{color:#222}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover,.mvp-related-posts ul li:hover .mvp-related-text a{color:#999!important}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #00aeee}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#00aeee!important}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#00aeee}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Montserrat',sans-serif}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2,.mvp-related-text a{font-family:'PT Sans',sans-serif}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Work Sans',sans-serif}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Montserrat',sans-serif}</style>
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://ptjornal.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='94434ce8-b2e5-4201-8bc5-5c9cf0df8498';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quer receber notificações:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este é um exemplo de uma notificação';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='As notificações irão surgir no seu ambiente de trabalho';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Exemplo de notificação';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='As notificações irão surgir no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(pode cancelar a qualquer momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='Não, obrigado.';oneSignal_options['promptOptions']['siteName']='https://www.ptjornal.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscreva as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bloqueou as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por subscrever!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Não voltará a receber notificações';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerir notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Subscrever';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instruções para ativar as notificações:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#e5e5e5}</style>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal"/><meta name="twitter:site" content="@ptjornal"/><meta name="twitter:description" content="A comunidade portuguesa em Macau j&aacute; arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material m&eacute;dico para Portugal associado ao combate ao surto da covid-19. O valor foi avan&ccedil;ado &agrave; ag&ecirc;ncia Lusa pelo presidente do BNU, Carlos &Aacute;lvares. O dinheiro angariado, num t&atilde;o curto espa&ccedil;o de tempo, &quot;&eacute; animador&quot;,&hellip;"/><meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/12/macau20anosinauguradonovopostofronteirioentremacaueocontinentechins.jpg"/>
<script async src="//d-1.co/load.js" data-qid="24818"></script>
<script data-ad-client="ca-pub-6957661786253843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-519607 single-format-standard custom-background">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/ptjornal" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/ptjornal" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://ptjornal.com/feed/rss" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-77352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77352"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-77351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77351"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-287199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287199"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-519336" class="menu-item menu-item-type- menu-item-object- menu-item-519336"><a></a></li>
<li id="menu-item-519338" class="menu-item menu-item-type- menu-item-object- menu-item-519338"><a></a></li>
<li id="menu-item-77354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77354"><a href="https://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-519333" class="menu-item menu-item-type- menu-item-object- menu-item-519333"><a></a></li>
<li id="menu-item-77389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77389"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
</ul></div>	</nav>
</div>
</div>
</div>
</div>	<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="https://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="https://ptjornal.com/"><img itemprop="logo" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2016/04/ptj_v4_1-1.png" alt="PT Jornal"/></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li id="menu-item-494555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494555"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li id="menu-item-494554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494554"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li id="menu-item-494553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494553"><a href="https://ptjornal.com/categoria/economia">Economia</a></li>
<li id="menu-item-494709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494709"><a href="https://ptjornal.com/categoria/cultura">Cultura</a></li>
<li id="menu-item-496981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496981"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li id="menu-item-494558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494558"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li id="menu-item-494722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-499105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499105"><a href="https://ptjornal.com/categoria/motores">Motores</a></li>
</ul></div>	</nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://ptjornal.com//">
<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }'/>
<input type="hidden" id="searchsubmit" value="Search"/>
</form>	</div>
</div>
<a href="https://www.facebook.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://twitter.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
<div id="legal_date_desktop">
<p>Diário | Quinta 26 de MAarço de 2020</p>
</div>
</div>
</div>
</div>
</div>
</br>
<div id="legal_date_mobile">
<p>Diário | Quinta 26 de MAarço de 2020</p>
</div>
</div>
</div>
</div>
</div>
<style>nav.main-menu-wrap{top:0;width:65%!important}#legal_date_desktop{float:right;color:#fff;text-align:right;font-size:.8em;padding-right:10px;padding-bottom:2px;position:relative;transform:translateY(100%)}#legal_date_mobile{display:none!important}@media only screen and (max-width:768px){#legal_date_desktop{display:none!important}#legal_date_mobile{display:block!important;margin-top:33px;z-index:9999;position:absolute;width:100%;text-align:center;font-size:.80em;color:#fff;background:#00aeee!important}}.ssb_total_counter{text-transform:uppercase;float:left;padding-top:2px;color:#00aeee}.ssb_total_counter>span{color:#999;font-size:.4em;display:none}.ssb_total_counter:after{content:'PARTILHAS';color:#999;font-size:.4em;display:block}.simplesocialbuttons>button{width:43.9%;margin:0!important}</style>
<div id="body-main-wrap" class="left relative" itemscope itemtype="https://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/110996/tag" async="true"></script>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-519607 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-nas-noticias tag-covid-19 tag-diplomacia tag-doencas-contagiosas tag-emigrantes tag-epidemias-e-pragas tag-home tag-politica tag-saude tag-sociedade">
<div id="content-area" itemprop="articleBody" class="post-519607 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-nas-noticias tag-covid-19 tag-diplomacia tag-doencas-contagiosas tag-emigrantes tag-epidemias-e-pragas tag-home tag-politica tag-saude tag-sociedade">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<header id="post-header">
<a class="post-cat-link" href="https://ptjornal.com/categoria/mundo"><span class="post-head-cat_single">Mundo</span></a>
<h1 class="post-title left" itemprop="name headline">Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://ptjornal.com/author/redacao" title="Artigos de Redação" rel="author">Redação</a></span> <span class="author-email"><a href="mailto:redacao@ptjornal.com"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-26">26 Março 2020 - 09:32</time></span>
</div>
</div>
</div>
</div>
</header>
<div id="fb-root"></div>
<div style='margin-bottom:0px;'><center><div data-premium="" data-adunit="PT_JORNAL_TOPO_POST_300X250" data-sizes-desktop="[[728,90],[336,280],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]">
</div></center></div><blockquote><p>A comunidade portuguesa em Macau já arrecadou 105 mil patacas (12 mil euros) em menos de 48 horas para comprar material médico para Portugal associado ao combate ao surto da covid-19.</p></blockquote>
<p class="text-paragraph">O valor foi avançado à agência Lusa pelo presidente do BNU, Carlos Álvares.</p>
<p class="text-paragraph">O dinheiro angariado, num tão curto espaço de tempo, &#8220;é animador&#8221;, disse à Lusa a presidente da Casa de Portugal em Macau, Amélia António, uma das entidades que pertence ao movimento solidário que se propõe recolher fundos para adquirir equipamento de proteção para os profissionais de saúde em Portugal e material que garanta mais testes para despistar a covid-19.</p>
<p class="text-paragraph">A angariação de fundos urgente foi anunciada na terça-feira à noite e vai estender-se até 05 de abril.</p>
<p class="text-paragraph">O movimento junta quase duas dezenas de entidades e personalidades e, em cerca de 12 dias quer apoiar Portugal “no esforço de guerra” face ao surto do novo coronavírus, estabelecendo como prioridade a aquisição de equipamento que proteja todos aqueles que estão na linha da frente e a capacidade nacional de deteção de casos, explicaram os seus membros à agência Lusa.</p>
<p class="text-paragraph">As entidades criaram uma conta no Banco Nacional Ultramarino (BNU) em Macau, com o número 9016556516, sob o nome COVID19 – Portugal Conta Solidariedade.</p>
<p class="text-paragraph">Amélia António explicou que a partir de uma lista do Ministério da Saúde de Portugal foram definidos objetivos prioritários, sempre com um pressuposto: evitar que morra o menor número de pessoas possível e reduzir o total de infetados.</p>
<p class="text-paragraph">O presidente da Santa da Casa da Misericórdia, António José de Freitas, afirmou que se trata da contribuição para “um esforço de guerra” que está a ser travado em Portugal e destacou que não há já muito tempo, até porque a conta solidária vai estar ativa apenas até 05 de abril.</p>
<p class="text-paragraph">A conselheira das comunidades portuguesas em Macau, Rita Santos, sublinhou a importância de se conseguir mobilizar a comunidade portuguesa, sem se esquecer o desafio que vai representar a aquisição do material na China, bem como a logística que implica o envio para solo nacional.</p>
<p class="text-paragraph">O presidente da Associação dos Médicos de Língua Portuguesa de Macau salientou a importância de se enviar equipamento capaz de assegurar a proteção de todos os profissionais de saúde que estão na linha da frente do combate à propagação e ao tratamento da covid-19.</p>
<p class="text-paragraph">“Sem médicos e enfermeiros não se tratam doentes!”, frisou José Manuel Esteves.</p>
<p class="text-paragraph">O movimento solidário conta com o apoio institucional do Consulado-Geral de Portugal em Macau e Hong Kong, Agência para o Investimento e Comércio Externo de Portugal (AICEP) e do BNU.</p>
<p class="text-paragraph">Portugal regista 43 mortes e 2.995 infeções confirmadas, segundo o balanço feito quarta-feira pela Direção-Geral da Saúde, que identificou mais 10 mortes e 633 novos casos em relação a terça-feira.</p>
<p class="text-paragraph">Dos infetados, 276 estão internados, 61 dos quais em unidades de cuidados intensivos, e há 22 doentes que já recuperaram.</p>
<p class="text-paragraph">Os primeiros casos confirmados em Portugal foram registados a 02 de março e está em estado de emergência desde as 00:00 de 19 de março e até às 23:59 de 02 de abril.</p>
<p class="text-paragraph">O novo coronavírus, responsável pela pandemia da covid-19, já infetou perto de 450 mil pessoas em todo o mundo, das quais morreram mais de 20.000.</p>
<p class="text-paragraph">Depois de surgir na China, em dezembro, o surto espalhou-se por todo o mundo, o que levou a Organização Mundial da Saúde (OMS) a declarar uma situação de pandemia.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-519607 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Portugueses+em+Macau+arrecadam+12+mil+euros+em+menos+de+48+horas+para+ajudar+Portugal&url=https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607&via=ptjornal" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<span class='ssb_total_counter'>0<span>Shares</span></span>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="https://ptjornal.com/topico/covid-19" rel="tag">Covid-19</a>, <a href="https://ptjornal.com/topico/diplomacia" rel="tag">Diplomacia</a>, <a href="https://ptjornal.com/topico/doencas-contagiosas" rel="tag">doenças contagiosas</a>, <a href="https://ptjornal.com/topico/emigrantes" rel="tag">Emigrantes</a>, <a href="https://ptjornal.com/topico/epidemias-e-pragas" rel="tag">Epidemias e pragas</a>, <a href="https://ptjornal.com/topico/politica" rel="tag">política</a>, <a href="https://ptjornal.com/topico/saude" rel="tag">Saúde</a>, <a href="https://ptjornal.com/topico/sociedade" rel="tag">sociedade</a></span>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/bolsonaro-lava-as-maos-do-eventual-colapso-acusa-governador-519599" rel="bookmark" title="&#8220;Bolsonaro lava as mãos do eventual colapso&#8221;, acusa governador">
<img width="1200" height="800" src="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil.jpg" class="reg-img wp-post-image" alt="" srcset="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil.jpg 1200w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil-300x200.jpg 300w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="800" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil.jpg" class="mob-img wp-post-image" alt="" srcset="//i2.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil.jpg 1200w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil-300x200.jpg 300w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/11/privatizaesnogovernobolsonaroesbarraramemdificuldadespolticaseregulatriasdobrasil-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/bolsonaro-lava-as-maos-do-eventual-colapso-acusa-governador-519599">&#8220;Bolsonaro lava as mãos do eventual colapso&#8221;, acusa governador</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/brasil-com-57-mortos-e-2433-infetados-com-covid-19-519596" rel="bookmark" title="Brasil com 57 mortos e 2433 infetados com covid-19">
<img width="900" height="450" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592.jpg" class="reg-img wp-post-image" alt="" srcset="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592.jpg 900w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592-300x150.jpg 300w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>	<img width="900" height="450" src="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592.jpg" class="mob-img wp-post-image" alt="" srcset="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592.jpg 900w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592-300x150.jpg 300w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/12/governodebolsonaroreprovadopor38dosbrasileiros-e1584455952592-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/brasil-com-57-mortos-e-2433-infetados-com-covid-19-519596">Brasil com 57 mortos e 2433 infetados com covid-19</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/conselho-de-ministros-aprova-novas-medidas-contra-a-pandemia-na-quinta-feira-519598" rel="bookmark" title="Conselho de Ministros aprova novas medidas contra a pandemia na quinta-feira">
<img width="1200" height="825" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo.jpg" class="reg-img wp-post-image" alt="" srcset="//i2.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo.jpg 1200w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo-300x206.jpg 300w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo-655x450.jpg 655w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="825" src="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo.jpg" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo.jpg 1200w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo-300x206.jpg 300w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/06/santossilvapedeaoiroquecontinueacumpriracordoeeviteerrosdeclculo-655x450.jpg 655w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/conselho-de-ministros-aprova-novas-medidas-contra-a-pandemia-na-quinta-feira-519598">Conselho de Ministros aprova novas medidas contra a pandemia na quinta-feira</a>
</div>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de artigos</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://ptjornal.com/26-marco-entra-vigor-tratado-schengen-6720" rel="prev">26 de março, entra em vigor o Tratado de Schengen</a></div></div>
</nav>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<div class="side-title-wrap left relative">
<div style="display:inline"><script type="text/javascript" src="https://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>
</div>
<h3 class="side-list-title">Mais partilhadas da semana</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/23-marco-nasce-calouste-gulbenkian-homem-da-cultura-6659">
<div class="feat-widget-text">
<h2>23 de março, nasce Calouste Gulbenkian, o homem da Cultura</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
105</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/26-marco-entra-vigor-tratado-schengen-6720">
<div class="feat-widget-text">
<h2>26 de março, entra em vigor o Tratado de Schengen</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
30</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/21-de-marco-bach-bordalo-twitter-6614">
<div class="feat-widget-text">
<h2>21 de março, nascem Bach, Bordalo Pinheiro e o Twitter</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
27</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/20-marco-academia-sueca-nobel-literatura-6571">
<div class="feat-widget-text">
<h2>20 de março, é fundada a Academia Sueca, que atribui o Nobel da Literatura</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
26</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/24-marco-nasce-harry-houdini-morre-julio-verne-6705">
<div class="feat-widget-text">
<h2>24 de março, nasce Harry Houdini e morre Júlio Verne</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
22</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/25-de-marco-e-assinado-o-tratado-de-roma-a-genese-da-uniao-europeia-6715">
<div class="feat-widget-img left relative">
<img width="1200" height="798" src="//i2.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia.jpg" class="reg-img wp-post-image" alt="" srcset="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia.jpg 1200w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia-300x200.jpg 300w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia-677x450.jpg 677w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="798" src="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia.jpg" class="mob-img wp-post-image" alt="" srcset="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia.jpg 1200w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia-300x200.jpg 300w, //i0.wp.com/ptjornal.com/wp-content/uploads/2019/12/economiaeuropeiamantmritmodecrescimentono3trimestreportugalacimadamdia-677x450.jpg 677w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>25 de março, é assinado o Tratado de Roma, a génese da União Europeia</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
18</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/enfermeira-morre-em-espanha-vitima-de-covid-19-518625">
<div class="feat-widget-img left relative">
<img width="1200" height="803" src="//i0.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros.jpg" class="reg-img wp-post-image" alt="" srcset="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros.jpg 1200w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros-300x201.jpg 300w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros-672x450.jpg 672w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="803" src="//i2.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros.jpg" class="mob-img wp-post-image" alt="" srcset="//i2.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros.jpg 1200w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros-300x201.jpg 300w, //i2.wp.com/ptjornal.com/wp-content/uploads/2019/02/tribunalalegaimpossibilidadelegalpararevogarrequisiocivildeenfermeiros-672x450.jpg 672w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Enfermeira morre em Espanha vítima de Covid-19</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/saiu-de-cima-mim-uma-grande-carga-emocional-diz-jorge-jesus-518714">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions.jpg" class="reg-img wp-post-image" alt="" srcset="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions.jpg 1200w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions-300x200.jpg 300w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions.jpg" class="mob-img wp-post-image" alt="" srcset="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions.jpg 1200w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions-300x200.jpg 300w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/jorgejesusconfianteemvencerprovaquetemomesmoprestgiodachampions-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;Saiu de cima mim uma grande carga emocional&#8221;, diz Jorge Jesus</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/africa-com-mais-de-900-casos-em-38-paises-e-territorios-518798">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="//i2.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa.jpg" class="reg-img wp-post-image" alt="" srcset="//i3.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa.jpg 900w, //i3.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa-300x150.jpg 300w, //i3.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="//i2.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa.jpg" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa.jpg 900w, //i1.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa-300x150.jpg 300w, //i1.wp.com/ptjornal.com/wp-content/uploads/2020/03/covid-19-africa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>África com mais de 900 casos em 38 países e territórios</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/camara-de-lisboa-abre-dois-novos-espacos-para-acolher-sem-abrigo-518875">
<div class="feat-widget-img left relative">
<img width="1200" height="739" src="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos.jpg" class="reg-img wp-post-image" alt="" srcset="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos.jpg 1200w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos-300x185.jpg 300w, //i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos-731x450.jpg 731w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="739" src="//i3.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos.jpg" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos.jpg 1200w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos-300x185.jpg 300w, //i1.wp.com/ptjornal.com/wp-content/uploads/2019/11/sem-abrigolisboaquerquetodostenhamumtetoemdoisanos-731x450.jpg 731w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Câmara de Lisboa abre dois novos espaços para acolher sem-abrigo</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-510982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510982"><a href="https://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-510984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510984"><a href="https://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-510985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510985"><a href="https://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-510987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510987"><a href="https://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-510986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510986"><a>#0 (sem título)</a></li>
<li id="menu-item-510983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510983"><a href="https://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494555"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494554"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494553"><a href="https://ptjornal.com/categoria/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494709"><a href="https://ptjornal.com/categoria/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496981"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494558"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499105"><a href="https://ptjornal.com/categoria/motores">Motores</a></li>
</ul></div></div><div id="nav_menu-5" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Canais</h3><div class="menu-menu-fundo-canais-container"><ul id="menu-menu-fundo-canais" class="menu"><li id="menu-item-77521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77521"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
<li id="menu-item-510160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510160"><a href="https://ptjornal.com/topico/animais">PT Animal</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text foot-widget left relative widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/1831ea66-512e-4789-a310-94ab6d781e21"></script>
</div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-copy relative">
<p>PT Jornal © 2018 Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<div id="mobile-share-boxbottom" style="height: 35px;">
<ul id="horizontal-list" style="height: 35px;">
<li class="knfb" style="height: 35px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607" target="_blank" class="hyperlink" style="height: 35px;">facebook</a></li>
<li class="kntw" style="height: 35px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;original_referer=https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607&amp;text=Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607utm_source=Twitter" target="_blank" class="hyperlink" style="height: 35px;">twitter</a></li>
<li class="knws" style="height: 35px;"><a href="https://api.whatsapp.com/send?text=Portugueses em Macau arrecadam 12 mil euros em menos de 48 horas para ajudar Portugal!! https://ptjornal.com/portugueses-em-macau-arrecadam-12-mil-euros-em-menos-de-48-horas-para-ajudar-portugal-519607utm_source=WhatsApp" target="_blank" class="hyperlink" style="height: 35px;">whatsapp</a></li>
</ul>
</div>
<div id="mobile-sharebar-footerbottom style=" height: 35px;"">
<img class="share-icon" style="height: 35px;" src="//i0.wp.com/ptjornal.com/wp-content/plugins/kn-mobile-sharebar/images/blank.png" border="0"/>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-519607").on("click",function(){$(".com-click-id-519607").show();$(".disqus-thread-519607").show();$(".com-but-519607").hide();});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=0.09'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/ptjornal.js?ver=0.28'></script>
<script type='text/javascript'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
ssb_twit_count_init=!0}})</script>
<script data-cfasync="false" type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader32439";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);}else{(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader32439";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/035cb8f67d71ebddb4b9b2da725afb69.min.js?20180321="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);}</script>
<script>
<!-- end advertising -->
</body>
<script type="text/javascript">
</script>
<script type="text/javascript" async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'pt','Initial Screen Title Text':'Damos valor à sua privacidade','Initial Screen Reject Button Text':'Não aceito','Initial Screen Accept Button Text':'Aceito','Initial Screen Purpose Link Text':'Mostrar objetivos','Purpose Screen Title Text':'Damos valor à sua privacidade','Purpose Screen Body Text':'Pode definir as preferências do consentimento e determinar de que forma pretende que os seus dados sejam utilizados com base nos objetivos indicados embaixo. Pode definir as suas preferências independentemente das preferências de parceiros terceiros. Cada objetivo tem uma descrição para que fique a saber de que forma nós e os nossos parceiros utilizamos os seus dados.','Purpose Screen Vendor Link Text':'Ver lista completa de vendedores','Purpose Screen Cancel Button Text':'Cancelar','Purpose Screen Save and Exit Button Text':'Guardar e sair','Vendor Screen Title Text':'Damos valor à sua privacidade','Vendor Screen Body Text':'Embaixo, pode definir as preferências de consentimento individualmente para cada companhia. Expanda os itens da lista de cada companhia para ver qual a finalidade de utilização dos seus dados. Isto poderá ajudá-lo a escolher os objetivos. Nalguns casos, as companhias podem divulgar que utilizam os dados dos utilizadores sem pedirem os respetivos consentimentos, com base nos seus interesses legítimos. Pode clicar nas suas políticas de privacidade para obter mais informações e para optar ativamente por não participar.','Vendor Screen Accept All Button Text':'Aceitar tudo','Vendor Screen Reject All Button Text':'Rejeitar tudo','Vendor Screen Purposes Link Text':'Voltar aos objetivos','Vendor Screen Cancel Button Text':'Cancelar','Vendor Screen Save and Exit Button Text':'Guardar e sair','Initial Screen Body Text':'Nós e os nossos parceiros utilizamos determinadas tecnologias no nosso site, como os cookies, para personalizarmos os conteúdos e a publicidade, proporcionarmos funcionalidades das redes sociais e analisarmos o nosso tráfego. Clique embaixo para consentir a utilização destas tecnologias na web. Pode mudar de ideias e alterar as suas opções de consentimento em qualquer momento voltando a este site.','Initial Screen Body Text Option':1,'Publisher Name':'PT Jornal','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://ptjornal.com/politica-de-privacidade','Consent Scope':'service','UI Layout':'banner',});</script>
<style></style>
</html>
