<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q" />
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="https://c.toptoolapps.com/icons/ptjornal_icon.png">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js" type="text/css" media="screen">

<link rel="shortcut icon" href="https://ptjornal.com/wp-content/uploads/2016/04/ptjv4_favi.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ptjornal.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://ptjornal.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://ptjornal.com/feed/atom" />
<link rel="pingback" href="https://ptjornal.com/xmlrpc.php" />

<meta property="og:site_name" content="PT Jornal" />
<meta property="og:locale" content="pt_PT" />

<meta property="fb:app_id" content="1439585022947907" />

<meta property="og:url" content="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403" />
<meta property="og:title" content="Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto" />

<meta property="og:image:alt" content="" />
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />

<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Noah, a crian&ccedil;a de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, l&uacute;cido e bem-disposto. Ficou&nbsp;internado por &ldquo;precau&ccedil;&atilde;o&rdquo; e &ldquo;para estabilizar um quadro de desidrata&ccedil;&atilde;o&rdquo;, informou o Hospital de Castelo Branco.&nbsp; &ldquo;A crian&ccedil;a encontra-se consciente, l&uacute;cida, colaborante e bem-disposta, apresentando um quadro de desidrata&ccedil;&atilde;o, devido ao longo per&iacute;odo [&hellip;]" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403">
<meta name="twitter:title" content="Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto">
<meta name="twitter:description" content="Noah, a crian&ccedil;a de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, l&uacute;cido e bem-disposto. Ficou&nbsp;internado por &ldquo;precau&ccedil;&atilde;o&rdquo; e &ldquo;para estabilizar um quadro de desidrata&ccedil;&atilde;o&rdquo;, informou o Hospital de Castelo Branco.&nbsp; &ldquo;A crian&ccedil;a encontra-se consciente, l&uacute;cida, colaborante e bem-disposta, apresentando um quadro de desidrata&ccedil;&atilde;o, devido ao longo per&iacute;odo [&hellip;]">

<script data-ad-client="ca-pub-6957661786253843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto &#8211; PT Jornal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403/amp" /><meta name="generator" content="AMP for WP 1.0.77.6"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="https://ptjornal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="https://ptjornal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto" href="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ptjornal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ptjornal.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://ptjornal.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://ptjornal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ptjornal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://ptjornal.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/reset.css?v=2&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?v=2&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/style.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?v=2&#038;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/style-sports.css?v=2&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/media-queries.css?v=2&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ptj_css_file-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/ptjornal.css?v=99&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://ptjornal.com/?sccss=1&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/ptjornal.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"ce7b04046c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://ptjornal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ptjornal.com/wp-json/wp/v2/posts/539403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ptjornal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ptjornal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403" />
<link rel='shortlink' href='https://ptjornal.com/?p=539403' />
<link rel="alternate" type="application/json+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Festado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403" />
<link rel="alternate" type="text/xml+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Festado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-155269763-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.34.1" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto - PT Jornal" />
<meta property="og:description" content="Noah, a criança de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, lúcido e bem-disposto. Ficou&nbsp;internado por "precaução" e "para estabilizar um quadro de desidratação", informou o Hospital de Castelo Branco.&nbsp;



"A criança encontra-se consciente, lúcida, colaborante e bem-disposta, apresentando um quadro de desidratação, devido ao longo período em que esteve sozinha. Deste modo," />
<meta property="og:url" content="https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403" />
<meta property="og:site_name" content="PT Jornal" />
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noah, a criança de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, lúcido e bem-disposto. Ficou&nbsp;internado por "precaução" e "para estabilizar um quadro de desidratação", informou o Hospital de Castelo Branco.&nbsp;



"A criança encontra-se consciente, lúcida, colaborante e bem-disposta, apresentando um quadro de desidratação, devido ao longo período em que esteve sozinha. Deste modo," />
<meta name="twitter:title" content="Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto - PT Jornal" />
<meta property="twitter:image" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}








</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ptjornal.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '94434ce8-b2e5-4201-8bc5-5c9cf0df8498';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela subscrição";
oneSignal_options['path'] = "https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para ativar as notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6957661786253843","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script data-ad-client="ca-pub-6957661786253843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto" /><meta name="twitter:site" content="@ptjornal" /><meta name="twitter:description" content="Noah, a crian&ccedil;a de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, l&uacute;cido e bem-disposto. Ficou&nbsp;internado por &quot;precau&ccedil;&atilde;o&quot; e &quot;para estabilizar um quadro de desidrata&ccedil;&atilde;o&quot;, informou o Hospital de Castelo Branco.&nbsp; &quot;A crian&ccedil;a encontra-se consciente, l&uacute;cida, colaborante e bem-disposta, apresentando um quadro de desidrata&ccedil;&atilde;o, devido ao longo per&iacute;odo&hellip;" /><meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" />
</head>
<body class="post-template-default single single-post postid-539403 single-format-standard custom-background aa-prefix-ptjor-">

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/ptjornal" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/ptjornal" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://ptjornal.com/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-525213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525213"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-33511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33511"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li id="menu-item-33509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33509"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li id="menu-item-524954" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-524954"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33513"><a href="https://ptjornal.com/categoria/tecnologia">Tecnologia</a></li>
<li id="menu-item-520737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520737"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li id="menu-item-524949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524949"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li id="menu-item-33516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33516"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-33515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33515"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-523967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523967"><a href="https://ptjornal.com/categoria/artigos-patrocinados">Artigo patrocinado</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="https://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="https://ptjornal.com/"><img itemprop="logo" src="https://ptjornal.com/wp-content/uploads/2016/04/ptj_v4_1-1.png" alt="PT Jornal" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li id="menu-item-539150" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539150"><a href="https://ptjornal.com/topico/saude">Saúde</a></li>
<li id="menu-item-539151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539151"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li id="menu-item-539152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539152"><a href="https://ptjornal.com/topico/curiosidades">Curiosidades</a></li>
<li id="menu-item-539153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539153"><a href="https://ptjornal.com/topico/ciencia">Ciência</a></li>
<li id="menu-item-494722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://ptjornal.com//">
	<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/ptjornal" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/ptjornal" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
                                            
                      <div id="legal_date_desktop" >
                        <p>Diário | Sexta 18 de Junho de 2021</p>
                      </div>
                      
										</div><!--nav-menu-out-->
                   
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
                
							</div><!--main-nav-cont-->
              </br>
                <div id="legal_date_mobile" >
                  <p>Diário | Sexta 18 de Junho de 2021</p>
                </div>
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
      
      <style>
        nav.main-menu-wrap {
            top: 0;
            width: 65% !important;
        }
        #legal_date_desktop{
          float: right;
          color: white;
          text-align: right;
          font-size: 0.8em;
          padding-right: 10px;
          padding-bottom: 2px;
          position: relative;
          transform: translateY(100%);
        }
        #legal_date_mobile{
          display: none !important;
        }
        @media only screen and (max-width: 768px) {
          #legal_date_desktop{
            display: none !important;
          }
          #legal_date_mobile{
            display: block !important;
            margin-top: 33px;
            
            z-index: 9999;
            
            position: absolute;
            
            width: 100%;
            
            text-align: center;
            
            font-size: 0.80em;
            
            color: white;
            background: #00aeee !important;


          }
        }
          .ssb_total_counter{
              text-transform: uppercase;
              float: left;
              padding-top: 2px;
              color: #00aeee;
          }
        .ssb_total_counter > span{
            color: #999;
            font-size: 0.4em;
            display: none;
        }
        .ssb_total_counter:after {
            content: 'PARTILHAS';
            color: #999;
            font-size: 0.4em;
            display: block;
        }
        .simplesocialbuttons > button{
            width: 43.9%;
            margin: 0px !important;
        }
          
      </style>
      
										<div id="body-main-wrap" class="left relative" itemscope itemtype="https://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<script type="text/javascript" class="teads" src="//a.teads.tv/page/110996/tag" async="true"></script>   
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=44b04eeff65aa1e6eb73b0d5ad525012" defer="" async=""></script><script> var vitag = vitag || {};</script>


<div id="post-main-wrap" class="left relative">

	<div class="post-wrap-out1">

		<div class="post-wrap-in1">

			<div id="post-left-col" class="relative">

				
					<article id="post-area" class="post-539403 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-desaparecimento-noah">

						
						
						<div id="content-area" itemprop="articleBody" class="post-539403 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-desaparecimento-noah">

							<div class="post-cont-out">

								<div class="post-cont-in">

									<div id="content-main" class="left relative">




							<header id="post-header">

								
									<a class="post-cat-link" href="https://ptjornal.com/categoria/nas-noticias"><span class="post-head-cat_single">Nas Notícias</span></a>

								
								<h1 class="post-title left" itemprop="name headline">Estado de saúde de Noah: Lúcido, desidratado, mas bem-disposto</h1>

								
									<div id="post-info-wrap" class="left relative">

										<div class="post-info-out">

												<div class="post-info-right left relative">

													<div class="post-info-name left relative">

														<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://ptjornal.com/author/redacao" title="Artigos de Redação" rel="author">Redação</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#daa8bfbebbb9bbb59aaaaeb0b5a8b4bbb6f4b9b5b7"><i class="fa fa-envelope fa-2"></i></a></span>

													</div><!--post-info-name-->

													<div class="post-info-date left relative">

														<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-18">18 Junho 2021 - 11:54</time></span>

													</div><!--post-info-date-->

												</div><!--post-info-right-->

										</div><!--post-info-out-->

                  </div><!--post-info-wrap-->



								
							</header>

						
						
										
										
										<div class="ptjor-before-content_5" id="ptjor-717433970"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6957661786253843" 
data-ad-slot="5853901913" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<h2>Noah, a criança de 2 anos e meio que esteve desaparecida desde quarta-feira, no concelho de Idanha-a-Nova, encontra-se consciente, lúcido e bem-disposto. Ficou&nbsp;internado por &#8220;precaução&#8221; e &#8220;para estabilizar um quadro de desidratação&#8221;, informou o Hospital de Castelo Branco.&nbsp;</h2>



<p>&#8220;A criança encontra-se consciente, lúcida, colaborante e bem-disposta, apresentando um quadro de desidratação, devido ao longo período em que esteve sozinha. Deste modo, ficará internada por precaução e para estabilizar esse mesmo quadro de desidratação&#8221;, disse à agência Lusa a diretora clínica do Hospital Amato Lusitano, Eugénia André.&nbsp;</p>



<p>Segundo detalhou, o menino ficará internado no serviço de Pediatria daquela unidade de saúde, onde foi observado assim que deu entrada.&nbsp;</p>



<p>A médica informou ainda que os pais estiveram a acompanhar a criança.&nbsp;</p>



<p>A criança terá desaparecido na quarta-feira da casa dos pais, situada a cerca de 1,5 quilómetros do núcleo central da localidade de Proença-a-Velha, concelho de Idanha-a-Nova, e esteve desaparecida durante mais de 30 horas. </p>



<p>Depois de uma operação de busca em larga escala, o menino foi encontrado ontem, pouco antes das 20h00, num &#8220;setor de busca que foi alargado&#8221;, a quatro quilómetros de casa em linha reta, ainda na zona de Proença-a-Velha, mas muito próximo da povoação de Medelim. </p>



<figure class="wp-block-image size-large is-style-rounded"><img loading="lazy" width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg" alt="" class="wp-image-539404" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-pai.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-pai-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-pai-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<blockquote class="wp-block-quote"><p>&#8220;Existe a possibilidade de ter percorrido uma distância de 10 quilómetros&#8221;, disse o responsável das operações de busca, numa declaração aos jornalistas.&nbsp;</p></blockquote>



<p>As buscas foram iniciadas ainda na manhã de quarta-feira e os meios foram sendo reforçados, sendo que, durante a tarde de ontem, chegaram a envolver centena e meia de elementos. </p>



<p>O perímetro de ação também aumentou dos cinco para os 20 quilómetros, permitindo que a criança fosse encontrada.&nbsp;</p>



<p>Nas operações participaram militares da GNR, bombeiros, proteção civil municipal, sapadores florestais e voluntários, com apoio de equipas cinotécnicas,&nbsp;drones&nbsp;e mergulhadores, que estão a vistoriar poços e linhas de água.&nbsp;</p>



<p>Dezenas de voluntários, muitos deles estrangeiros, também participaram nas buscas.&nbsp;</p>



<p>A PJ da Guarda também teve equipas no local.&nbsp;</p>



<p>Em declarações à Lusa, ao início da noite, o coordenador daquela unidade policial, José Monteiro, explicou que o menino &#8220;foi encontrado com vida, num desaparecimento que deverá ser considerado espontâneo&#8221;.&nbsp;</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-539403 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Estado+de+sa%C3%BAde+de+Noah%3A+L%C3%BAcido%2C+desidratado%2C+mas+bem-disposto&url=https://ptjornal.com/estado-de-saude-de-noah-bem-lucido-desidratado-e-bem-disposto-539403&via=ptjornal" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<div class="ptjor-after-content_2" id="ptjor-2072332289"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6957661786253843" 
data-ad-slot="5853901913" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
																														
										<!--<aside class="mashsb-container mashsb-main ">
											<div class="mashsb-box">
												<div class="mashsb-count mash-large" style="float:left;">
													<div class="counts mashsbcount"></div>
													<span class="mashsb-sharetext">PARTILHAS</span>
												</div>
												<div class="mashsb-buttons">
													<a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=" target="_blank" rel="noopener nofollow">
														<span class="icon"></span>
														<span class="text">Partilhar</span>
													</a>
													<a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=&amp;url=&amp;via=ptjornal" target="_blank" rel="noopener nofollow">
														<span class="icon"></span>
														<span class="text">Twitar</span>
													</a>
													<div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div>
												</div>
											</div>
											<div style="clear:both;"></div>
											<div class="mashsb-toggle-container"></div>
										</aside>-->
										

										<div id="taboola-below-article-thumbnails"></div>
								
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
									mode: 'thumbnails-a',
									container: 'taboola-below-article-thumbnails',
									placement: 'Below Article Thumbnails',
									target_type: 'mix'
								  });
								</script> 
										
										<div class="posts-nav-link">

											
										</div><!--posts-nav-link-->

										
											<div class="post-tags">

												<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="https://ptjornal.com/topico/desaparecimento-noah" rel="tag">Desaparecimento Noah</a></span>

											</div><!--post-tags-->

										
										
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/a-crianca-foi-encontrada-com-vida-e-esta-bem-539378" rel="bookmark" title="Noah &#8220;está bem&#8221; e foi encontrado por populares, confirma GNR">
						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/a-crianca-foi-encontrada-com-vida-e-esta-bem-539378">Noah &#8220;está bem&#8221; e foi encontrado por populares, confirma GNR</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/noah-foi-resgatado-com-vida-avanca-cmtv-539371" rel="bookmark" title="Noah foi resgatado com vida">
						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/noah-foi-resgatado-com-vida-avanca-cmtv-539371">Noah foi resgatado com vida</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/noah-desaparecido-nao-faz-sentido-que-mae-continue-a-dormir-com-o-filho-a-vestir-se-539362" rel="bookmark" title="Noah desaparecido: “Não faz sentido que esta mãe continue a dormir com o filho a vestir-se&#8221;">
						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/noah-desaparecido-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/noah-desaparecido-nao-faz-sentido-que-mae-continue-a-dormir-com-o-filho-a-vestir-se-539362">Noah desaparecido: “Não faz sentido que esta mãe continue a dormir com o filho a vestir-se&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>
										
										
									</div><!--content-main-->

								</div><!--post-cont-in-->

								
							</div><!--post-cont-out-->

						</div><!--content-area-->

					</article>

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ptjornal.com/tudo-o-que-e-preciso-saber-sobre-a-asma-539396" rel="prev">Tudo o que é preciso saber sobre a asma</a></div></div>
	</nav>
					
				</div><!--post-left-col-->

			</div><!--post-wrap-in1-->

			
				<div id="post-right-col" class="relative">

					
						
							<div class="side-title-wrap left relative">

    <div class="side-title-wrap left relative">

    <div style="display:inline"><script type="text/javascript" src="https://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>

    </div>



	<h3 class="side-list-title">Em destaque</h3>



</div><!--side-title-wrap-->



<div class="side-pop-wrap left relative">






	<div class="feat-widget-cont left relative">



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/o-que-quer-dizer-lgbt-e-lgbtqia-conheca-a-historia-do-movimento-539314">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-sharon-mccutcheon-1209843-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>O que quer dizer LGBT e LGBTQIA+? Conheça a história do movimento</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/quais-os-sintomas-da-depressao-e-a-importancia-do-diagnostico-precoce-539309">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Quais os sintomas da depressão e a importância do diagnóstico precoce?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/os-problemas-do-sono-como-recuperar-de-uma-noite-mal-dormida-539293">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Os problemas do sono. Como recuperar de uma noite mal dormida?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/como-perder-barriga-e-peso-em-casa-de-forma-rapida-539279">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/abdominais-exercicio-boa-forma-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Como perder barriga e peso em casa de forma rápida?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/como-identificar-sofrimento-no-meu-cao-como-sei-se-esta-a-sentir-dor-539263">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/cao-triste.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/cao-triste.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/cao-triste-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/cao-triste-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/cao-triste.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/cao-triste.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/cao-triste-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/cao-triste-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Como sei se o meu cão está a sofrer ou sentir dor?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/o-que-fazer-em-caso-de-acidente-com-o-carro-saiba-avaliar-a-situacao-e-como-proceder-539128">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>O que fazer em caso de acidente com o carro? Saiba avaliar a situação e como proceder</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/emprestar-dinheiro-a-familiares-ou-amigos-o-que-diz-a-lei-539122">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Emprestar dinheiro a familiares ou amigos: o que diz a lei?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/como-ficar-com-um-bronzeado-rapido-de-forma-saudavel-539103">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-andrea-piacquadio-3812741-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Como ficar com um bronzeado rápido de forma saudável</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/dicas-para-emagrecer-frutos-que-ajudam-a-controlar-o-apetite-e-que-deve-colocar-na-sua-dieta-539013">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/kiwi-alimentacao-saudavel-fruta-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Dicas para emagrecer. Frutos que ajudam a controlar o apetite e que deve colocar na sua dieta</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/como-posso-perder-barriga-em-pouco-tempo-538872">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/peso-barriga-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Como posso perder barriga em pouco tempo?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/13-de-junho-o-dia-em-que-portugal-viu-nascer-e-morrer-grandes-nomes-8933">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/06/fernandopessoa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>13 de junho, o dia em que Portugal viu nascer e morrer grandes nomes</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        305</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


	</div><!--feat-widget-cont-->






</div><!--side-pop-wrap-->
						
					
				</div><!--post-right-col-->

			
		</div><!--post-wrap-out1-->

</div><!--post-main-wrap-->

	
</div>
<!--body-main-cont-->
</div>
<!--body-main-in-->
</div>
<!--body-main-out-->
</div>
<footer id="foot-wrap" class="left relative">
   <div id="foot-top-wrap" class="left relative">
      <div class="body-main-out relative">
         <div class="body-main-in">
            <div id="foot-widget-wrap" class="left relative">
                              <div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-510982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510982"><a href="https://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-510984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510984"><a href="https://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-510985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510985"><a href="https://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-510987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510987"><a href="https://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-510983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510983"><a href="https://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539150"><a href="https://ptjornal.com/topico/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539151"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539152"><a href="https://ptjornal.com/topico/curiosidades">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539153"><a href="https://ptjornal.com/topico/ciencia">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
</ul></div></div>            </div>
            <!--foot-widget-wrap-->
         </div>
         <!--body-main-in-->
      </div>
      <!--body-main-out-->
   </div>
   <!--foot-top-->
   <div id="foot-bot-wrap" class="left relative">
      <div class="body-main-out relative">
         <div class="body-main-in">
            <div id="foot-bot" class="left relative">
               <div class="foot-copy relative">
                  <p>PT Jornal © 2020 Todos os direitos reservados.</p>
               </div>
               <!--foot-copy-->
            </div>
            <!--foot-bot-->
         </div>
         <!--body-main-in-->
      </div>
      <!--body-main-out-->
   </div>
   <!--foot-bot-->
</footer>
</div>
<!--body-main-wrap-->
</div>
<!--site-wrap-->
</div>
<!--site-->
<div class="fly-to-top back-to-top">
   <i class="fa fa-angle-up fa-3"></i>
   <span class="to-top-text">Subir</span>
</div>
<!--fly-to-top-->
<div class="fly-fade">
</div>
<!--fly-fade-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-539403").on("click", function(){
  	  $(".com-click-id-539403").show();
	  $(".disqus-thread-539403").show();
  	  $(".com-but-539403").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=0.09' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/ptjornal.js?ver=0.28' id='ptj-custom-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><!-- advertising -->
<script data-cfasync="false" type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	// some code..
	(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader32439";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
}else{
	
	(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader32439";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5de6c6c06c8a7f95859817a933df507d.min.js?20190416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
	
	(function(document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript";
		c.async = !0;
		c.src = "//clevernt.com/scripts/035cb8f67d71ebddb4b9b2da725afb69.min.js?20180321=" + Math.floor((new Date).getTime());
	   
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
		} catch (e) {
			a = !1;
		}
	   
		a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
	})(document, window);
}
</script>
<script>
<!-- end advertising -->
</body>
<script type="text/javascript">
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
   var elem = document.createElement('script');
   elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);
   (function() {
   	var gdprAppliesGlobally = false;
   
   	function addFrame() {
   		if (!window.frames['__cmpLocator']) {
   			if (document.body) {
   				var body = document.body,
   					iframe = document.createElement('iframe');
   				iframe.style = 'display:none';
   				iframe.name = '__cmpLocator';
   				body.appendChild(iframe);
   			} else {
   				// In the case where this stub is located in the head,
   				// this allows us to inject the iframe more quickly than
   				// relying on DOMContentLoaded or other events.
   				setTimeout(addFrame, 5);
   			}
   		}
   	}
   	addFrame();
   
   	function cmpMsgHandler(event) {
   		var msgIsString = typeof event.data === "string";
   		var json;
   		if (msgIsString) {
   			json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
   		} else {
   			json = event.data;
   		}
   		if (json.__cmpCall) {
   			var i = json.__cmpCall;
   			window.__cmp(i.command, i.parameter, function(retValue, success) {
   				var returnMsg = {
   					"__cmpReturn": {
   						"returnValue": retValue,
   						"success": success,
   						"callId": i.callId
   					}
   				};
   				event.source.postMessage(msgIsString ?
   					JSON.stringify(returnMsg) : returnMsg, '*');
   			});
   		}
   	}
   	window.__cmp = function(c) {
   		var b = arguments;
   		if (!b.length) {
   			return __cmp.a;
   		} else if (b[0] === 'ping') {
   			b[2]({
   				"gdprAppliesGlobally": gdprAppliesGlobally,
   				"cmpLoaded": false
   			}, true);
   		} else if (c == '__cmp')
   			return false;
   		else {
   			if (typeof __cmp.a === 'undefined') {
   				__cmp.a = [];
   			}
   			__cmp.a.push([].slice.apply(b));
   		}
   	}
   	window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
   	window.__cmp.msgHandler = cmpMsgHandler;
   	if (window.addEventListener) {
   		window.addEventListener('message', cmpMsgHandler, false);
   	} else {
   		window.attachEvent('onmessage', cmpMsgHandler);
   	}
   })();
   window.__cmp('init', {
   	'Language': 'pt',
   	'Initial Screen Title Text': 'Damos valor à sua privacidade',
   	'Initial Screen Reject Button Text': 'Não aceito',
   	'Initial Screen Accept Button Text': 'Aceito',
   	'Initial Screen Purpose Link Text': 'Mostrar objetivos',
   	'Purpose Screen Title Text': 'Damos valor à sua privacidade',
   	'Purpose Screen Body Text': 'Pode definir as preferências do consentimento e determinar de que forma pretende que os seus dados sejam utilizados com base nos objetivos indicados embaixo. Pode definir as suas preferências independentemente das preferências de parceiros terceiros. Cada objetivo tem uma descrição para que fique a saber de que forma nós e os nossos parceiros utilizamos os seus dados.',
   	'Purpose Screen Vendor Link Text': 'Ver lista completa de vendedores',
   	'Purpose Screen Cancel Button Text': 'Cancelar',
   	'Purpose Screen Save and Exit Button Text': 'Guardar e sair',
   	'Vendor Screen Title Text': 'Damos valor à sua privacidade',
   	'Vendor Screen Body Text': 'Embaixo, pode definir as preferências de consentimento individualmente para cada companhia. Expanda os itens da lista de cada companhia para ver qual a finalidade de utilização dos seus dados. Isto poderá ajudá-lo a escolher os objetivos. Nalguns casos, as companhias podem divulgar que utilizam os dados dos utilizadores sem pedirem os respetivos consentimentos, com base nos seus interesses legítimos. Pode clicar nas suas políticas de privacidade para obter mais informações e para optar ativamente por não participar.',
   	'Vendor Screen Accept All Button Text': 'Aceitar tudo',
   	'Vendor Screen Reject All Button Text': 'Rejeitar tudo',
   	'Vendor Screen Purposes Link Text': 'Voltar aos objetivos',
   	'Vendor Screen Cancel Button Text': 'Cancelar',
   	'Vendor Screen Save and Exit Button Text': 'Guardar e sair',
   	'Initial Screen Body Text': 'Nós e os nossos parceiros utilizamos determinadas tecnologias no nosso site, como os cookies, para personalizarmos os conteúdos e a publicidade, proporcionarmos funcionalidades das redes sociais e analisarmos o nosso tráfego. Clique embaixo para consentir a utilização destas tecnologias na web. Pode mudar de ideias e alterar as suas opções de consentimento em qualquer momento voltando a este site.',
   	'Initial Screen Body Text Option': 1,
   	'Publisher Name': 'PT Jornal',
   	'Publisher Purpose IDs': [1, 2, 3, 4, 5],
   	'Post Consent Page': 'https://ptjornal.com/politica-de-privacidade',
   	'Consent Scope': 'service',
   	'UI Layout': 'banner',
   });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
</style>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-06-18 11:57:27 -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using memcached

Served from: ptjornal.com @ 2021-06-18 11:57:27 by W3 Total Cache
-->