<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q" />
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="https://c.toptoolapps.com/icons/ptjornal_icon.png">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>

<link rel="shortcut icon" href="https://ptjornal.com/wp-content/uploads/2016/04/ptjv4_favi.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ptjornal.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://ptjornal.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://ptjornal.com/feed/atom" />
<link rel="pingback" href="https://ptjornal.com/xmlrpc.php" />

<meta property="og:site_name" content="PT Jornal" />
<meta property="og:locale" content="pt_PT" />

<meta property="fb:app_id" content="1439585022947907" />

<meta property="og:url" content="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" />
<meta property="og:title" content="&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;" />

<meta property="og:image:alt" content="SIC" />
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis-900x450.jpg" />
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis-900x450.jpg" />

<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis-900x450.jpg" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por Ant&oacute;nio Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demiss&atilde;o, ap&oacute;s solicita&ccedil;&atilde;o de Fernando Medina, ministro das Finan&ccedil;as. A agora ex-secret&aacute;ria de Estado sai ap&oacute;s uma pol&eacute;mica a envolver a sua passagem pela TAP, empresa [&hellip;]" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191">
<meta name="twitter:title" content="&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;">
<meta name="twitter:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por Ant&oacute;nio Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demiss&atilde;o, ap&oacute;s solicita&ccedil;&atilde;o de Fernando Medina, ministro das Finan&ccedil;as. A agora ex-secret&aacute;ria de Estado sai ap&oacute;s uma pol&eacute;mica a envolver a sua passagem pela TAP, empresa [&hellip;]">

<script data-ad-client="ca-pub-6957661786253843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&quot;</title>
	<meta name="description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do" />
	<link rel="canonical" href="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&quot;" />
	<meta property="og:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do" />
	<meta property="og:url" content="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" />
	<meta property="og:site_name" content="PT Jornal" />
	<meta property="article:publisher" content="https://www.facebook.com/ptjornal" />
	<meta property="article:published_time" content="2022-12-28T12:46:11+00:00" />
	<meta property="article:modified_time" content="2022-12-28T12:48:09+00:00" />
	<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redação" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ptjornal" />
	<meta name="twitter:site" content="@ptjornal" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#article","isPartOf":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191"},"author":{"name":"Redação","@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218"},"headline":"&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;","datePublished":"2022-12-28T12:46:11+00:00","dateModified":"2022-12-28T12:48:09+00:00","mainEntityOfPage":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191"},"wordCount":345,"publisher":{"@id":"https://ptjornal.com/#organization"},"image":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#primaryimage"},"thumbnailUrl":"https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg","keywords":["Alexandra Reis","Governo","TAP","Últimas"],"articleSection":["Nas Notícias","País"],"inLanguage":"pt-PT"},{"@type":"WebPage","@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191","url":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191","name":"\"É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes\"","isPartOf":{"@id":"https://ptjornal.com/#website"},"primaryImageOfPage":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#primaryimage"},"image":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#primaryimage"},"thumbnailUrl":"https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg","datePublished":"2022-12-28T12:46:11+00:00","dateModified":"2022-12-28T12:48:09+00:00","description":"Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do","breadcrumb":{"@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191"]}]},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#primaryimage","url":"https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg","contentUrl":"https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg","width":900,"height":450,"caption":"SIC"},{"@type":"BreadcrumbList","@id":"https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://ptjornal.com/"},{"@type":"ListItem","position":2,"name":"&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;"}]},{"@type":"WebSite","@id":"https://ptjornal.com/#website","url":"https://ptjornal.com/","name":"PT Jornal","description":"Notícias de Portugal e do Mundo","publisher":{"@id":"https://ptjornal.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ptjornal.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"Organization","@id":"https://ptjornal.com/#organization","name":"PT Jornal","url":"https://ptjornal.com/","logo":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://ptjornal.com/#/schema/logo/image/","url":"https://ptjornal.com/wp-content/uploads/2021/10/ptj_v4_1-1.png","contentUrl":"https://ptjornal.com/wp-content/uploads/2021/10/ptj_v4_1-1.png","width":200,"height":50,"caption":"PT Jornal"},"image":{"@id":"https://ptjornal.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/ptjornal","https://twitter.com/ptjornal"]},{"@type":"Person","@id":"https://ptjornal.com/#/schema/person/28703e01a991cd9ff429d5bb913bd218","name":"Redação","url":"https://ptjornal.com/author/redacao"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191/amp?e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="https://ptjornal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="https://ptjornal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; &#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;" href="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ptjornal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ptjornal.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ptjor-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css' href='https://ptjornal.com/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://ptjornal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ptjornal.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ptjornal.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mobile_share-css' href='https://ptjornal.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/reset.css?v=2&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?v=2&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/style.css?ver=6.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?v=2&#038;ver=6.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/style-sports.css?v=2&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/media-queries.css?v=2&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptj_css_file-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/ptjornal.css?v=99&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/ptjornal.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"45b798dfdb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://ptjornal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ptjornal.com/wp-json/wp/v2/posts/542191" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ptjornal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ptjornal.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ptjornal.com/?p=542191' />
<link rel="alternate" type="application/json+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fe-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" />
<link rel="alternate" type="text/xml+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fe-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-155269763-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.89.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221; - PT Jornal" />
<meta property="og:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demissão, após solicitação de Fernando Medina, ministro das Finanças.



A agora ex-secretária de Estado sai após uma polémica a envolver a sua passagem pela TAP, empresa que lhe pagou uma indemnização a" />
<meta property="og:url" content="https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" />
<meta property="og:site_name" content="PT Jornal" />
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demissão, após solicitação de Fernando Medina, ministro das Finanças.



A agora ex-secretária de Estado sai após uma polémica a envolver a sua passagem pela TAP, empresa que lhe pagou uma indemnização a" />
<meta name="twitter:title" content="&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221; - PT Jornal" />
<meta property="twitter:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}








</style>


<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ptjornal.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '94434ce8-b2e5-4201-8bc5-5c9cf0df8498';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela subscrição";
oneSignal_options['path'] = "https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Subscreveu as nossas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para ativar as notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6957661786253843&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;" /><meta name="twitter:site" content="@ptjornal" /><meta name="twitter:description" content="Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por Ant&oacute;nio Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demiss&atilde;o, ap&oacute;s solicita&ccedil;&atilde;o de Fernando Medina, ministro das Finan&ccedil;as. A agora ex-secret&aacute;ria de Estado sai ap&oacute;s uma pol&eacute;mica a envolver a sua passagem pela TAP, empresa&hellip;" /><meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2022/12/Alexandra-Reis.jpg" /><meta name="twitter:image:alt" content="SIC" />
<style id="sccss">/* Enter Your Custom CSS Here */

#content-main .ptjor-before-content_5 {
	clear:both;
}</style>	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22856925023/clvr-cube', [300, 250], 'div-gpt-ad-1671184578223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22856925023/clvr-topscroll', [1, 1], 'div-gpt-ad-1672156079487-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
</head>
<body class="post-template-default single single-post postid-542191 single-format-standard custom-background aa-prefix-ptjor-">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/ptjornal" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/ptjornal" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://ptjornal.com/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-525213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525213"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-33511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33511"><a href="https://ptjornal.com/categoria/mundo">Mundo</a></li>
<li id="menu-item-33509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33509"><a href="https://ptjornal.com/categoria/pais">País</a></li>
<li id="menu-item-524954" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-524954"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33513"><a href="https://ptjornal.com/categoria/tecnologia">Tecnologia</a></li>
<li id="menu-item-520737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520737"><a href="https://ptjornal.com/categoria/ciencia">Ciência</a></li>
<li id="menu-item-524949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524949"><a href="https://ptjornal.com/categoria/desporto">Desporto</a></li>
<li id="menu-item-33516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33516"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-33515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33515"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-523967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523967"><a href="https://ptjornal.com/categoria/artigos-patrocinados">Artigo patrocinado</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="https://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="https://ptjornal.com/"><img itemprop="logo" src="https://ptjornal.com/wp-content/uploads/2016/04/ptj_v4_1-1.png" alt="PT Jornal" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li id="menu-item-539150" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539150"><a href="https://ptjornal.com/topico/saude">Saúde</a></li>
<li id="menu-item-539151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539151"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li id="menu-item-539152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539152"><a href="https://ptjornal.com/topico/curiosidades">Curiosidades</a></li>
<li id="menu-item-539153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539153"><a href="https://ptjornal.com/topico/ciencia">Ciência</a></li>
<li id="menu-item-494722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://ptjornal.com//">
	<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/ptjornal" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/ptjornal" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
                                            
                      <div id="legal_date_desktop" >
                        <p>Diário | Quarta 28 de Dezembro de 2022</p>
                      </div>
                      
										</div><!--nav-menu-out-->
                   
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
                
							</div><!--main-nav-cont-->
              </br>
                <div id="legal_date_mobile" >
                  <p>Diário | Quarta 28 de Dezembro de 2022</p>
                </div>
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
      
      <style>
        nav.main-menu-wrap {
            top: 0;
            width: 65% !important;
        }
        #legal_date_desktop{
          float: right;
          color: white;
          text-align: right;
          font-size: 0.8em;
          padding-right: 10px;
          padding-bottom: 2px;
          position: relative;
          transform: translateY(100%);
        }
        #legal_date_mobile{
          display: none !important;
        }
        @media only screen and (max-width: 768px) {
          #legal_date_desktop{
            display: none !important;
          }
          #legal_date_mobile{
            display: block !important;
            margin-top: 33px;
            
            z-index: 9999;
            
            position: absolute;
            
            width: 100%;
            
            text-align: center;
            
            font-size: 0.80em;
            
            color: white;
            background: #00aeee !important;


          }
        }
          .ssb_total_counter{
              text-transform: uppercase;
              float: left;
              padding-top: 2px;
              color: #00aeee;
          }
        .ssb_total_counter > span{
            color: #999;
            font-size: 0.4em;
            display: none;
        }
        .ssb_total_counter:after {
            content: 'PARTILHAS';
            color: #999;
            font-size: 0.4em;
            display: block;
        }
        .simplesocialbuttons > button{
            width: 43.9%;
            margin: 0px !important;
        }
          
      </style>
      
										<div id="body-main-wrap" class="left relative" itemscope itemtype="https://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<script type="text/javascript" class="teads" src="//a.teads.tv/page/110996/tag" async="true"></script>   
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=44b04eeff65aa1e6eb73b0d5ad525012" defer="" async=""></script><script> var vitag = vitag || {};</script>


<div id="post-main-wrap" class="left relative">

	<div class="post-wrap-out1">

		<div class="post-wrap-in1">

			<div id="post-left-col" class="relative">

				
					<article id="post-area" class="post-542191 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-alexandra-reis tag-governo tag-tap tag-ultimas">

						
						
						<div id="content-area" itemprop="articleBody" class="post-542191 post type-post status-publish format-standard has-post-thumbnail hentry category-nas-noticias category-pais tag-alexandra-reis tag-governo tag-tap tag-ultimas">

							<div class="post-cont-out">

								<div class="post-cont-in">

									<div id="content-main" class="left relative">




							<header id="post-header">

								
									<a class="post-cat-link" href="https://ptjornal.com/categoria/nas-noticias"><span class="post-head-cat_single">Nas Notícias</span></a>

								
								<h1 class="post-title left" itemprop="name headline">&#8220;É esclarecer se não há mais indemnizações faraónicas pagas em desgoverno com dinheiro dos contribuintes&#8221;</h1>

								
									<div id="post-info-wrap" class="left relative">

										<div class="post-info-out">

												<div class="post-info-right left relative">

													<div class="post-info-name left relative">

														<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://ptjornal.com/author/redacao" title="Artigos de Redação" rel="author">Redação</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#16647372777577795666627c796478777a3875797b"><i class="fa fa-envelope fa-2"></i></a></span>

													</div><!--post-info-name-->

													<div class="post-info-date left relative">

														<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-28">28 Dezembro 2022 - 12:46</time></span>

													</div><!--post-info-date-->

												</div><!--post-info-right-->

										</div><!--post-info-out-->

                  </div><!--post-info-wrap-->



								
							</header>

						
						
										
										
										
<p>Alexandra Reis chegou ao governo aos 48 anos mas durou pouco na estrutura executiva liderada por António Costa, tendo deixado a secretaria de Estado do Tesouro, por pedido de demissão, após solicitação de Fernando Medina, ministro das Finanças.</p><div class="ptjor-content" id="ptjor-303404775"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6957661786253843" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6957661786253843" 
data-ad-slot="5853901913" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>A agora ex-secretária de Estado sai após uma polémica a envolver a sua passagem pela TAP, empresa que lhe pagou uma indemnização a rondar os 500 mil euros, tendo deixado o cargo de administradora executiva da companhia aérea portuguesa quando ainda tinha de cumprir funções durante dois anos.</p>



<p>Essa situação motivou muitas críticas, sobretudo nos últimos dias, tendo mesmo o Presidente da República aconselhado o governo a esclarecer a situação, isto ainda antes mesmo de ser conhecida a decisão de saída de Alexandra Reis.</p><div class="ptjor-content_2" id="ptjor-1825709603"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6957661786253843" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6957661786253843" 
data-ad-slot="5853901913" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Ana Gomes, antiga eurodeputada e ex-candidata à Presidência da República, alinha pela ideia de que é preciso esclarecer até ao fim o caso Alexandra Reis mas também outros eventuais casos que possam existir nas empresas que estão na esfera do Estado.</p>



<p>&#8220;Tem que se esclarecer completamente este caso e esclarecer se não há mais outros casos de indemnizações faraónicas pagas no contexto da TAP em concreto ou de outras empresas públicas em manifesto desgoverno do dinheiro dos contribuintes&#8221;, comentou Ana Gomes.</p>



<p>A antiga candidata presidencial, que falava na SIC Notícias, lamentou que situações destas apareçam frequentemente e diz mesmo que tem sido abordada na rua por pessoas que lhe manifestam o seu desagrado em relação a estas matérias.</p>



<p>Antes de entrar no governo de António Costa, Alexandra Reis passou, além da TAP, por outras empresas nacionalmente conhecidas como a NAV (empresa responsável pelo controlo de tráfego aéreo), a PT, REN e NetJets.</p>



<p>Alexandra Reis não tinha filiação partidária conhecida até ingressar na secretaria de Estado do Tesouro sob tutela de Fernando Medina.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-542191 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=%E2%80%9C%C3%89+esclarecer+se+n%C3%A3o+h%C3%A1+mais+indemniza%C3%A7%C3%B5es+fara%C3%B3nicas+pagas+em+desgoverno+com+dinheiro+dos+contribuintes%E2%80%9D&url=https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191&via=ptjornal" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>

																														
										<!--<aside class="mashsb-container mashsb-main ">
											<div class="mashsb-box">
												<div class="mashsb-count mash-large" style="float:left;">
													<div class="counts mashsbcount"></div>
													<span class="mashsb-sharetext">PARTILHAS</span>
												</div>
												<div class="mashsb-buttons">
													<a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=" target="_blank" rel="noopener nofollow">
														<span class="icon"></span>
														<span class="text">Partilhar</span>
													</a>
													<a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=&amp;url=&amp;via=ptjornal" target="_blank" rel="noopener nofollow">
														<span class="icon"></span>
														<span class="text">Twitar</span>
													</a>
													<div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div>
												</div>
											</div>
											<div style="clear:both;"></div>
											<div class="mashsb-toggle-container"></div>
										</aside>-->
										

										<div id="taboola-below-article-thumbnails"></div>
								
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
									mode: 'thumbnails-a',
									container: 'taboola-below-article-thumbnails',
									placement: 'Below Article Thumbnails',
									target_type: 'mix'
								  });
								</script> 
										
										<div class="posts-nav-link">

											
										</div><!--posts-nav-link-->

										
											<div class="post-tags">

												<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="https://ptjornal.com/topico/alexandra-reis" rel="tag">Alexandra Reis</a>, <a href="https://ptjornal.com/topico/governo" rel="tag">Governo</a>, <a href="https://ptjornal.com/topico/tap" rel="tag">TAP</a>, <a href="https://ptjornal.com/topico/ultimas" rel="tag">Últimas</a></span>

											</div><!--post-tags-->

										
										
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/o-mesmo-vinho-com-preco-diferente-entre-hipermercado-e-mercado-local-intriga-consumidores-portugueses-542188" rel="bookmark" title="O mesmo vinho com preço diferente entre hipermercado e mercado local intriga consumidores portugueses">
						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/12/vinho.jpg" class="reg-img wp-post-image" alt="Polígrafo" decoding="async" srcset="https://ptjornal.com/wp-content/uploads/2022/12/vinho.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/12/vinho-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/12/vinho-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/12/vinho.jpg" class="mob-img wp-post-image" alt="Polígrafo" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2022/12/vinho.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/12/vinho-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/12/vinho-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/o-mesmo-vinho-com-preco-diferente-entre-hipermercado-e-mercado-local-intriga-consumidores-portugueses-542188">O mesmo vinho com preço diferente entre hipermercado e mercado local intriga consumidores portugueses</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/o-senhor-fala-muito-bem-mas-nao-faz-nada-marcelo-apertado-em-tras-os-montes-542177" rel="bookmark" title="&#8220;O senhor fala muito bem, mas não faz nada&#8221;. Marcelo &#8216;apertado&#8217; em Trás-Os-Montes">
						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/12/marcelo.jpg" class="reg-img wp-post-image" alt="Porto Canal" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2022/12/marcelo.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/12/marcelo-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/12/marcelo-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/12/marcelo.jpg" class="mob-img wp-post-image" alt="Porto Canal" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2022/12/marcelo.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/12/marcelo-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/12/marcelo-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/o-senhor-fala-muito-bem-mas-nao-faz-nada-marcelo-apertado-em-tras-os-montes-542177">&#8220;O senhor fala muito bem, mas não faz nada&#8221;. Marcelo &#8216;apertado&#8217; em Trás-Os-Montes</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://ptjornal.com/atencao-quando-vai-as-compras-asae-deteta-alteracao-de-precos-entre-prateleiras-e-a-caixa-542125" rel="bookmark" title="Atenção quando vai às compras. ASAE deteta alteração de preços entre prateleiras e a caixa">
						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado.jpg 1200w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado.jpg 1200w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2020/03/supermercado-consumo-compras-hipermercado-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://ptjornal.com/atencao-quando-vai-as-compras-asae-deteta-alteracao-de-precos-entre-prateleiras-e-a-caixa-542125">Atenção quando vai às compras. ASAE deteta alteração de preços entre prateleiras e a caixa</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>
										
										
									</div><!--content-main-->

								</div><!--post-cont-in-->

								
							</div><!--post-cont-out-->

						</div><!--content-area-->

					</article>

					
	<nav class="navigation post-navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ptjornal.com/o-mesmo-vinho-com-preco-diferente-entre-hipermercado-e-mercado-local-intriga-consumidores-portugueses-542188" rel="prev">O mesmo vinho com preço diferente entre hipermercado e mercado local intriga consumidores portugueses</a></div></div>
	</nav>
					
				</div><!--post-left-col-->

			</div><!--post-wrap-in1-->

			
				<div id="post-right-col" class="relative">

					
						
							<div class="side-title-wrap left relative">

    <div class="side-title-wrap left relative">

    <div style="display:inline"><script type="text/javascript" src="https://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>

    </div>



	<h3 class="side-list-title">Em destaque</h3>



</div><!--side-title-wrap-->



<div class="side-pop-wrap left relative">






	<div class="feat-widget-cont left relative">



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/cientistas-portugueses-apresentam-novas-tecnicas-para-combater-o-lixo-eletronico-541480">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico.jpg" class="reg-img wp-post-image" alt="lixo eletrónico" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico.jpg" class="mob-img wp-post-image" alt="lixo eletrónico" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico.jpg 900w, https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2022/09/lixo-eletronico-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Cientistas portugueses apresentam novas técnicas para combater o lixo eletrónico</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/cuidado-com-a-conta-bancaria-inativa-evite-comissoes-e-despesas-de-manutencao-539735">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/07/pexels-karolina-grabowska-4968391-1-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Cuidado com a conta bancária inativa. Evite comissões e despesas de manutenção</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/quais-os-sintomas-da-depressao-e-a-importancia-do-diagnostico-precoce-539309">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/mulher-depressao-solidao-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Quais os sintomas da depressão e a importância do diagnóstico precoce?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/os-problemas-do-sono-como-recuperar-de-uma-noite-mal-dormida-539293">



				


					<div class="feat-widget-img left relative">



						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/05/dormir-sono-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Os problemas do sono. Como recuperar de uma noite mal dormida?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/o-que-fazer-em-caso-de-acidente-com-o-carro-saiba-avaliar-a-situacao-e-como-proceder-539128">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/c-joyful-uWOBgtCD_m8-unsplash-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>O que fazer em caso de acidente com o carro? Saiba avaliar a situação e como proceder</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/emprestar-dinheiro-a-familiares-ou-amigos-o-que-diz-a-lei-539122">



				


					<div class="feat-widget-img left relative">



						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg" class="reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						<img width="1200" height="600" src="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg" class="mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726.jpg 1200w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-900x450.jpg 900w, https://ptjornal.com/wp-content/uploads/2021/06/pexels-cottonbro-3943726-337x169.jpg 337w" sizes="(max-width: 1200px) 100vw, 1200px" />


						


					</div><!--feat-widget-img-->



				


				<div class="feat-widget-text">



					<h2>Emprestar dinheiro a familiares ou amigos: o que diz a lei?</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        0</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


			<div class="feat-widget-wrap left relative">



				<a href="https://ptjornal.com/28-dezembro-os-irmaos-lumiere-inventam-cinematografo-13197">



				


				<div class="feat-widget-text">



					<h2>28 de dezembro, os irmãos Lumière inventam o cinematógrafo</h2>



					<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>
                        61</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>



				</div><!--feat-widget-text-->



				</a>



			</div><!--feat-widget-wrap-->



		


	</div><!--feat-widget-cont-->






</div><!--side-pop-wrap-->
						
					
				</div><!--post-right-col-->

			
		</div><!--post-wrap-out1-->

</div><!--post-main-wrap-->

	
</div>
<!--body-main-cont-->
</div>
<!--body-main-in-->
</div>
<!--body-main-out-->
</div>
<footer id="foot-wrap" class="left relative">
   <div id="foot-top-wrap" class="left relative">
      <div class="body-main-out relative">
         <div class="body-main-in">
            <div id="foot-widget-wrap" class="left relative">
                              <div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-510982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510982"><a href="https://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-510984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510984"><a href="https://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-510985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510985"><a href="https://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-510987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510987"><a href="https://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-510983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510983"><a href="https://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539150"><a href="https://ptjornal.com/topico/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539151"><a href="https://ptjornal.com/topico/covid-19">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539152"><a href="https://ptjornal.com/topico/curiosidades">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-539153"><a href="https://ptjornal.com/topico/ciencia">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494722"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
</ul></div></div>            </div>
            <!--foot-widget-wrap-->
         </div>
         <!--body-main-in-->
      </div>
      <!--body-main-out-->
   </div>
   <!--foot-top-->
   <div id="foot-bot-wrap" class="left relative">
      <div class="body-main-out relative">
         <div class="body-main-in">
            <div id="foot-bot" class="left relative">
               <div class="foot-copy relative">
                  <p>PT Jornal © 2020 Todos os direitos reservados.</p>
               </div>
               <!--foot-copy-->
            </div>
            <!--foot-bot-->
         </div>
         <!--body-main-in-->
      </div>
      <!--body-main-out-->
   </div>
   <!--foot-bot-->
</footer>
</div>
<!--body-main-wrap-->
</div>
<!--site-wrap-->
</div>
<!--site-->
<div class="fly-to-top back-to-top">
   <i class="fa fa-angle-up fa-3"></i>
   <span class="to-top-text">Subir</span>
</div>
<!--fly-to-top-->
<div class="fly-fade">
</div>
<!--fly-fade-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-542191").on("click", function(){
  	  $(".com-click-id-542191").show();
	  $(".disqus-thread-542191").show();
  	  $(".com-but-542191").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=0.09' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/ptjornal.js?ver=0.28' id='ptj-custom-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://ptjornal.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 542191 ;
				var ssb_post_url = 'https://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191';
				var ssb_alternate_post_url = 'http://ptjornal.com/e-esclarecer-se-nao-ha-mais-indemnizacoes-faraonicas-pagas-em-desgoverno-do-dinheiro-dos-contribuintes-542191';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-WGBVD4Jw1yg6h",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-WGBVD4Jw1yg6h.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'ptjornal.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WGBVD4Jw1yg6h', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- <script data-cfasync="false" type="text/javascript" id="clever-core">
	(function (document, window) {
		var a, c = document.createElement("script");

		c.id = "CleverCoreLoader32439";
		c.src = "//scripts.cleverwebserver.com/7b4e82cb855801d7098534835e2ca260.js";

		c.async = !0;
		c.type = "text/javascript";
		c.setAttribute("data-target", window.name);
		c.setAttribute("data-callback", "put-your-callback-macro-here");

		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
		} catch (e) {
			a = !1;
		}

		a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
	})(document, window);
</script> -->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Cache de página usando disk: enhanced 
Cache de banco de dados 88/117 consultas em 0.049 segundos usando disk

Served from: ptjornal.com @ 2022-12-28 12:48:21 by W3 Total Cache
-->