<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta name="dailymotion-domain-verification" content="dmwa1ofd040enzw2q"/>
<meta name="google-play-app" content="app-id=ptjornal.com">
<link rel="apple-touch-icon" href="https://c.toptoolapps.com/icons/ptjornal_icon.png">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js" type="text/css" media="screen">
<link rel="shortcut icon" href="https://ptjornal.com/wp-content/uploads/2016/04/xptjv4_favi.png.pagespeed.ic.MzayxqfxRe.png"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="https://ptjornal.com/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://ptjornal.com/feed/atom"/>
<link rel="pingback" href="https://ptjornal.com/xmlrpc.php"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:url" content="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060"/>
<meta property="og:title" content="Companhia aérea argentina suspende voos com Boeing 737 MAX 8"/>
<meta property="og:image:alt" content=""/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8-900x450.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8-900x450.jpg"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8-900x450.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &#8220;suspensão temporária da exploração comercial&#8221; dos seus cinco Boeing 737 MAX 8, após a queda de um avião deste modelo no domingo, na Etiópia, que provocou 157 mortos. A par da Argentina, várias outras companhias aéreas resolveram manter os seus aviões deste modelo em terra, nomeadamente [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060">
<meta name="twitter:title" content="Companhia aérea argentina suspende voos com Boeing 737 MAX 8">
<meta name="twitter:description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &#8220;suspensão temporária da exploração comercial&#8221; dos seus cinco Boeing 737 MAX 8, após a queda de um avião deste modelo no domingo, na Etiópia, que provocou 157 mortos. A par da Argentina, várias outras companhias aéreas resolveram manter os seus aviões deste modelo em terra, nomeadamente [&hellip;]">
<title>Companhia aérea argentina suspende voos com Boeing 737 MAX 8</title>
<meta name="description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &quot;suspensão temporária da exploração comercial&quot; dos seus cinco Boeing 737 MAX 8, após a"/>
<link rel="canonical" href="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060"/>
<meta property="og:locale" content="pt_PT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Companhia aérea argentina suspende voos com Boeing 737 MAX 8"/>
<meta property="og:description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &quot;suspensão temporária da exploração comercial&quot; dos seus cinco Boeing 737 MAX 8, após a"/>
<meta property="og:url" content="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060"/>
<meta property="og:site_name" content="PT Jornal"/>
<meta property="article:publisher" content="https://www.facebook.com/ptjornal"/>
<meta property="article:tag" content="Argentina"/>
<meta property="article:tag" content="Aviação"/>
<meta property="article:tag" content="Boeing 737"/>
<meta property="article:section" content="América do Sul"/>
<meta property="article:published_time" content="2019-03-12T09:30:02+00:00"/>
<meta property="article:modified_time" content="2019-03-12T09:35:18+00:00"/>
<meta property="og:updated_time" content="2019-03-12T09:35:18+00:00"/>
<meta property="fb:app_id" content="1439585022947907"/>
<meta property="og:image" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8.jpg"/>
<meta property="og:image:secure_url" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="736"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &quot;suspensão temporária da exploração comercial&quot; dos seus cinco Boeing 737 MAX 8, após a"/>
<meta name="twitter:title" content="Companhia aérea argentina suspende voos com Boeing 737 MAX 8"/>
<meta name="twitter:site" content="@ptjornal"/>
<meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8.jpg"/>
<meta name="twitter:creator" content="@ptjornal"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ptjornal.com/","sameAs":["https://www.facebook.com/ptjornal","https://twitter.com/ptjornal"],"@id":"https://ptjornal.com/#organization","name":"PT Jornal","logo":"https://ptjornal.com/wp-content/uploads/2015/03/ptj_home_2.png"}</script>
<link rel="amphtml" href="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060/amp"/><link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed" href="https://ptjornal.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="PT Jornal &raquo; Feed de comentários" href="https://ptjornal.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de PT Jornal &raquo; Companhia aérea argentina suspende voos com Boeing 737 MAX 8" href="https://ptjornal.com/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ptjornal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dashicons-css' href='https://ptjornal.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='https://ptjornal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all'/>
<style id='mobile_share-css' media='all'>#mobile-share-boxtop{position:fixed;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footertop{position:relative;top:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}#mobile-share-boxbottom{position:fixed;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:501}#mobile-sharebar-footerbottom{position:relative;bottom:0;padding:0 0 0 0;margin:0 0 0 0;width:100%;z-index:500}ul#horizontal-list{list-style:none;padding:0 0 0 0;margin:0 0 0 0;width:100%;display:table}ul#horizontal-list li{display:table-cell;padding:0 0 0 0;margin:0 0 0 0;width:33.3333333333%}.knfb{background-color:#3b5998;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xfacebook.png.pagespeed.ic.DV0nwk18Xf.png);background-size:contain;background-repeat:no-repeat;background-position:center}.kntw{background-color:#3eaefb;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xtwitter.png.pagespeed.ic.EWC8_8yS9F.png);background-size:contain;background-repeat:no-repeat;background-position:center}.knws{background-color:#2ab200;padding:0 0 0 0;margin:0 0 0 0;width:100%;background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xwhatsapp.png.pagespeed.ic.HPbKBa9XO4.png);background-size:contain;background-repeat:no-repeat;background-position:center}.share-icon{padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%}.hyperlink{background-image:url(wp-content/plugins/kn-mobile-sharebar/images/xblank.png.pagespeed.ic.XmRyGLACQB.png);display:block;padding:0 0 0 0;border:0;margin:0 0 0 0;width:100%;text-indent:-9999px}@media screen and (min-width:980px){#mobile-share-boxtop{display:none}#mobile-sharebar-footertop{display:none}#mobile-share-boxbottom{display:none}#mobile-sharebar-footerbottom{display:none}}</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://ptjornal.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#00aeee}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}.mashsb-buttons a{width:39%}</style>
<style id='ptjornal_style-css' media='all'>#pb_frame{height:100%!important;width:100%!important}#close_mini{cursor:pointer}#close_mini .dashicons{font-size:35px;width:35px;height:35px}@media screen and (max-width:800px){#pb_frame{height:auto!important;width:50%!important}}</style>
<style id='euromilhoes_css-css' media='all'>.euromilhoes_widget{display:none!important}.euromilhoes_widget.active{display:block!important}</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://ptjornal.com/wp-content/plugins/wp-automatic/css/A.wp-automatic.css,qver=1.0.0.pagespeed.cf.NFqgYl8yft.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/A.lightbox.css,qver=3.0.5.pagespeed.cf.ZWypiCD6zF.css' type='text/css' media='all'/>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?v=2&#038;ver=4.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-style-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/A.style.css,qver=4.9.8.pagespeed.cf.7b-m3uk_Zu.css' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://ptjornal.com/wp-content/themes/ptj_v4/css/iecss.css?v=2&#038;ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/A.style-sports.css,qv=2,aver=4.9.8.pagespeed.cf.ywA3lJQbuq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ptjornal.com/wp-content/themes/ptj_v4/css/A.media-queries.css,qv=2,aver=4.9.8.pagespeed.cf.21xyjwx4P8.css' type='text/css' media='all'/>
<style id='ptj_css_file-css' media='all'>.raIframePlayer{position:relative!important}.InMargin_Top{z-index:10!important}#aswift_1{min-height:none!important}</style>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/ptjornal.com\/companhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060","title":"Companhia+a%C3%A9rea+argentina+suspende+voos+com+Boeing+737+MAX+8","image":"https:\/\/ptjornal.com\/wp-content\/uploads\/2019\/03\/companhiaareaargentinasuspendevooscomboeing737max8.jpg","desc":"A companhia a\u00e9rea argentina Aerolineas Argentinas anunciou hoje a \"suspens\u00e3o tempor\u00e1ria da explora\u00e7\u00e3o comercial\" dos seus cinco Boeing 737 MAX 8, ap\u00f3s a queda de um avi\u00e3o deste modelo no domingo, na Eti\u00f3pia, que \u2026","hashtag":"ptjornal","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6351af5234","postid":"413060","servertime":"1552385828","ajaxurl":"https:\/\/ptjornal.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript'>jQuery(document).ready(function(){var wp_automatic_main_scr=jQuery('.wp_automatic_gallery:first-child').attr('src');jQuery('.wp_automatic_gallery:first-child').before('<div class="wp_automatic_gallery_wrap"><div style="background-image:url(\''+wp_automatic_main_scr+'\')" class="wp_automatic_gallery_main" ></div><div class="clear"></div></div>');jQuery('.wp_automatic_gallery').each(function(){jQuery('.wp_automatic_gallery_wrap').append('<div class="wp_automatic_gallery_btn" style="background-image:url(\''+jQuery(this).attr('src')+'\')" ></div>');jQuery(this).remove();});jQuery('.wp_automatic_gallery_btn:last').after('<div style="clear:both"></div><br>');jQuery('.wp_automatic_gallery_btn').click(function(){jQuery('.wp_automatic_gallery_main').css('background-image',jQuery(this).css('background-image'));});});</script>
<script type='text/javascript'>var WEF_LB={"albumLabel":"Imagem %1 de %2"};</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.5'></script>
<script type='text/javascript'>var WEF={"local":"pt_PT","version":"v3.1","fb_id":"1439585022947907"};</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.5'></script>
<link rel='https://api.w.org/' href='https://ptjornal.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ptjornal.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ptjornal.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://ptjornal.com/?p=413060'/>
<link rel="alternate" type="application/json+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fcompanhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060"/>
<link rel="alternate" type="text/xml+oembed" href="https://ptjornal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fptjornal.com%2Fcompanhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-23381272-1','auto');ga('send','pageview');</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,500,600,700,800,900|PT+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,400italic,500,600,700,700italic,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'><style type='text/css'>#wallpaper{background:url(temporada-completa-de-indycar-nao-esta-nos-planos-de-alonso-355066) no-repeat 50% 0}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Work Sans',sans-serif}a,a:visited,.post-info-name a{color:#00aeee}a:hover{color:#999}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#00aeee}.fly-but-wrap{background:#00aeee}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#00aeee}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#00aeee}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#00aeee}span.post-header{border-top:4px solid #00aeee}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#00aeee}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a,.mvp-related-text a{color:#222}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover,.mvp-related-posts ul li:hover .mvp-related-text a{color:#999!important}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #00aeee}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#00aeee!important}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#00aeee}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Montserrat',sans-serif}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2,.mvp-related-text a{font-family:'PT Sans',sans-serif}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Work Sans',sans-serif}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Montserrat',sans-serif}</style>
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://ptjornal.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='94434ce8-b2e5-4201-8bc5-5c9cf0df8498';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://ptjornal.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quer receber notificações:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este é um exemplo de uma notificação';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='As notificações irão surgir no seu ambiente de trabalho';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Exemplo de notificação';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='As notificações irão surgir no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(pode cancelar a qualquer momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='Não, obrigado.';oneSignal_options['promptOptions']['siteName']='https://www.ptjornal.com';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Subscreva as notificações PT Jornal';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscreva as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bloqueou as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por subscrever!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Subscreveu as nossas notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Não voltará a receber notificações';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerir notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Subscrever';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instruções para ativar as notificações:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#e5e5e5}</style>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Companhia aérea argentina suspende voos com Boeing 737 MAX 8"/><meta name="twitter:site" content="@ptjornal"/><meta name="twitter:description" content="A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &quot;suspensão temporária da exploração comercial&quot; dos seus cinco Boeing 737 MAX 8, após a queda de um avião deste modelo no domingo, na Etiópia, que provocou 157 mortos. A par da Argentina, várias outras companhias aéreas resolveram manter os seus aviões deste modelo em terra, nomeadamente&hellip;"/><meta name="twitter:image" content="https://ptjornal.com/wp-content/uploads/2019/03/companhiaareaargentinasuspendevooscomboeing737max8.jpg"/>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/ptjornal/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script async src="//d-1.co/load.js" data-qid="24818"></script>
</head>
<body class="post-template-default single single-post postid-413060 single-format-standard custom-background">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/ptjornal" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/ptjornal" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://ptjornal.com/feed/rss" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-77352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77352"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-77351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77351"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-85313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85313"><a href="https://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li id="menu-item-85314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85314"><a href="https://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-287199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287199"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
<li id="menu-item-77354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77354"><a href="https://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-77388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77388"><a href="https://ptjornal.com/social">Social</a></li>
<li id="menu-item-77389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77389"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
</ul></div>	</nav>
</div>
</div>
</div>
</div>	<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="https://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="https://ptjornal.com/"><img itemprop="logo" src="https://ptjornal.com/wp-content/uploads/2016/04/xptj_v4_1-1.png.pagespeed.ic.CST1_MFFSC.png" alt="PT Jornal"/></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-76931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76931"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li id="menu-item-33112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33112"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li id="menu-item-84690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84690"><a href="https://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li id="menu-item-84691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84691"><a href="https://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li id="menu-item-85312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85312"><a href="https://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li id="menu-item-93358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
</ul></div>	</nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://ptjornal.com//">
<input type="text" name="s" id="s" value="Escreva o que procura e pressione enter" onfocus='if (this.value == "Escreva o que procura e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escreva o que procura e pressione enter"; }'/>
<input type="hidden" id="searchsubmit" value="Search"/>
</form>	</div>
</div>
<a href="https://www.facebook.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://twitter.com/ptjornal" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
<div id="legal_date_desktop">
<p>Diário | Terça 12 de MAarço de 2019</p>
</div>
</div>
</div>
</div>
</div>
</br>
<div id="legal_date_mobile">
<p>Diário | Terça 12 de MAarço de 2019</p>
</div>
</div>
</div>
</div>
</div>
<style>nav.main-menu-wrap{top:0;width:65%!important}#legal_date_desktop{float:right;color:#fff;text-align:right;font-size:.8em;padding-right:10px;padding-bottom:2px;position:relative;transform:translateY(100%)}#legal_date_mobile{display:none!important}@media only screen and (max-width:768px){#legal_date_desktop{display:none!important}#legal_date_mobile{display:block!important;margin-top:33px;z-index:9999;position:absolute;width:100%;text-align:center;font-size:.80em;color:#fff;background:#00aeee!important}}</style>
<div id="body-main-wrap" class="left relative" itemscope itemtype="https://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-413060 post type-post status-publish format-standard has-post-thumbnail hentry category-america-do-sul category-mundo category-nas-noticias tag-argentina tag-aviacao tag-boeing-737">
<header id="post-header">
<a class="post-cat-link" href="https://ptjornal.com/categoria/mundo/america-do-sul"><span class="post-head-cat_single">América do Sul</span></a>
<h1 class="post-title left" itemprop="name headline">Companhia aérea argentina suspende voos com Boeing 737 MAX 8</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://ptjornal.com/author/lusa" title="Artigos de Lusa" rel="author">Lusa</a></span> <span class="author-email"><a href="mailto:ed@edweb.com"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-12">12 Março 2019 - 09:30</time></span>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-413060 post type-post status-publish format-standard has-post-thumbnail hentry category-america-do-sul category-mundo category-nas-noticias tag-argentina tag-aviacao tag-boeing-737">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<div id="fb-root"></div>
<div style='margin-bottom:0px;'><center><ins class='hstpnetworkads' style='display: inline-block; width: 300px; height: 600px'></ins>
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ssad/336x280_responsive.js"></script></center></div><p>
<blockquote><p> A companhia aérea argentina Aerolineas Argentinas anunciou hoje a &#8220;suspensão temporária da exploração comercial&#8221; dos seus cinco Boeing 737 MAX 8, após a queda de um avião deste modelo no domingo, na Etiópia, que provocou 157 mortos.</p></blockquote>
</p>
<p><p>A par da Argentina, várias outras companhias aéreas resolveram manter os seus aviões deste modelo em terra, nomeadamente empresas da Coreia do Sul, Singapura, Índia, Brasil e Dubai. </p>
</p>
<p><p>A decisão da companhia argentina &#8220;foi tomada após a análise conjunta feita com a ANAC, a autoridade regulamentar do setor aéreo do país&#8221;, referiu a empresa de aviação comercial num comunicado publicado na noite de segunda-feira.</p>
</p>
<p><p>A empresa Aerolineas Argentinas referiu que &#8220;antes de tudo a segurança&#8221;, sublinhando que é a sua prioridade.</p>
</p>
<p><p>A companhia aérea argentina, que na sua frota de 82 aparelhos tem cinco modelos Boeing 737 MAX 8, indicou que &#8220;está a acompanhar as investigações em curso para determinar as causas&#8221; do acidente do avião da Ethiopian Airlines no domingo.</p>
</p>
<p><p>A transportadora argentina assegurou que &#8220;está em contacto permanente&#8221; com a Boeing, a empresa norte-americana construtora do modelo, e &#8220;igualmente atenta&#8221; às análises da Agência Federal de Aviação norte-americana (FAA, sigla em inglês), organismo que certificou o modelo de aparelho em questão.</p>
</p>
<p><p>A companhia argentina lembrou que começou a explorar os seus Boeing 737 MAX 8 em novembro de 2017 e realizou com estes aparelhos &#8220;7.550 voos em segurança e eficácia&#8221;.</p>
</p>
<p><p>A queda de um Boeing 737-8 Max da Ethiopian Airlines no domingo, após um acidente semelhante com um avião da Lion Air na Indonésia, levou vários países e companhias a suspenderem os voos com estes aparelhos, nomeadamente a China, a Indonésia, a Coreia do Sul e a Mongólia.</p>
</p>
<p><p>A companhia aérea indiana Jet Airways também suspendeu os voos dos seus Boeing 737 MAX 8, assim como a etíope Ethiopian Airlines, a Cayman Airways e a sul-africana Comair.</p>
</p>
<p><p>O regulador da aviação civil de Singapura decidiu hoje proibir os aviões Boeing 737 MAX 8 de sobrevoarem o território, assim como a Austrália. </p>
</p>
<p><p>A companhia aérea brasileira GOL suspendeu temporariamente o uso dos sete aviões deste modelo, utilizados em voos internacionais de longo curso.</p>
</p>
<p><p>No sentido inverso, a FlyDubai, companhia aérea do Médio Oriente, informou que continuará a operar aeronaves Boeing 737 MAX 8 e posteriormente irá analisar a recente declaração dos reguladores dos EUA sobre a aeronave.</p>
</p>
<p><p>Os Estados Unidos vão obrigar a empresa Boeing a fazer modificações no &#8216;software&#8217; e sistema de controlo dos modelos de aviões 737 MAX 8 e 737 MAX 9.</p>
</p>
<p><p>A ordem dada ao fabricante de aviões norte-americano pela Agência Federal de Aviação norte-americana terá de ser cumprida &#8220;até abril, o mais tardar&#8221;, foi anunciado também na segunda-feira.</p>
</p>
<p><p>As duas &#8220;caixas negras&#8221; do Boeing 737 MAX 8 da Ethiopian Airlines foram encontradas na segunda-feira, anunciou a companhia aérea da Etiópia. </p>
<div style='margin-top:3px;margin-bottom:0px;'><center><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ssad/750x300.js"></script></center></div></p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">PARTILHAS</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fptjornal.com%2Fcompanhia-aerea-argentina-suspende-voos-com-boeing-737-max-8-413060" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Partilhar</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Companhia%20a%C3%A9rea%20argentina%20suspende%20voos%20com%20Boeing%20737%20MAX%208&url=https://ptjornal.com/?p=413060&via=ptjornal" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitar</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">T&oacute;picos:</span><span itemprop="keywords"><a href="https://ptjornal.com/topico/argentina" rel="tag">Argentina</a>, <a href="https://ptjornal.com/topico/aviacao" rel="tag">Aviação</a>, <a href="https://ptjornal.com/topico/boeing-737" rel="tag">Boeing 737</a></span>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Relacionados</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/companhia-indiana-jet-airways-suspende-voos-dos-boeing-737-max-413050" rel="bookmark" title="Companhia indiana Jet Airways suspende voos dos Boeing 737 MAX">
<img width="1200" height="1009" src="https://ptjornal.com/wp-content/uploads/2019/03/xcompanhiaindianajetairwayssuspendevoosdosboeing737max.jpg.pagespeed.ic.jvdrws-UFA.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max-300x252.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max-535x450.jpg 535w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="1009" src="https://ptjornal.com/wp-content/uploads/2019/03/xcompanhiaindianajetairwayssuspendevoosdosboeing737max.jpg.pagespeed.ic.jvdrws-UFA.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max-300x252.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/companhiaindianajetairwayssuspendevoosdosboeing737max-535x450.jpg 535w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/companhia-indiana-jet-airways-suspende-voos-dos-boeing-737-max-413050">Companhia indiana Jet Airways suspende voos dos Boeing 737 MAX</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/paises-e-empresas-que-suspenderam-temporariamente-voos-com-boeing-737-412871" rel="bookmark" title="Países e empresas que suspenderam temporariamente voos com Boeing 737">
<img width="1200" height="799" src="https://ptjornal.com/wp-content/uploads/2019/03/xpaseseempresasquesuspenderamtemporariamentevooscomboeing737.jpg.pagespeed.ic.Jk4r6Y7gn_.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737-676x450.jpg 676w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="799" src="https://ptjornal.com/wp-content/uploads/2019/03/xpaseseempresasquesuspenderamtemporariamentevooscomboeing737.jpg.pagespeed.ic.Jk4r6Y7gn_.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/paseseempresasquesuspenderamtemporariamentevooscomboeing737-676x450.jpg 676w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/paises-e-empresas-que-suspenderam-temporariamente-voos-com-boeing-737-412871">Países e empresas que suspenderam temporariamente voos com Boeing 737</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="https://ptjornal.com/agencia-europeia-investiga-com-eua-causas-da-queda-do-aviao-na-etiopia-412849" rel="bookmark" title="Agência europeia investiga com EUA causas da queda do avião na Etiópia">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xagnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia.jpg.pagespeed.ic.3SYjlMpjgg.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xagnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia.jpg.pagespeed.ic.3SYjlMpjgg.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/agnciaeuropeiainvestigacomeuacausasdaquedadoavionaetipia-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>	</a>
</div>
<div class="mvp-related-text left relative">
<a href="https://ptjornal.com/agencia-europeia-investiga-com-eua-causas-da-queda-do-aviao-na-etiopia-412849">Agência europeia investiga com EUA causas da queda do avião na Etiópia</a>
</div>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de artigos</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://ptjornal.com/filhos-ate-aos-25-anos-e-rendimentos-ate-8120-euros-entram-no-irs-dos-pais-413056" rel="prev">Filhos até aos 25 anos e rendimentos até 8120 euros entram no IRS dos pais</a></div><div class="nav-next"><a href="https://ptjornal.com/policia-do-rio-de-janeiro-detem-dois-suspeitos-pelo-homicio-de-marielle-franco-413072" rel="next">Polícia do Rio de Janeiro detém dois suspeitos pelo homício de Marielle Franco</a></div></div>
</nav>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<div class="side-title-wrap left relative">
<div style="display:inline"><script type="text/javascript" src="https://ads.casinosolverde.pt/ad.aspx?pid=2181&bid=1497"></script></div>
</div>
<h3 class="side-list-title">Mais partilhadas da semana</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/esmifram-se-para-prender-rui-pinto-deixam-a-solta-ricardo-salgado-lembra-ana-gomes-410588">
<div class="feat-widget-img left relative">
<img width="1170" height="500" src="https://ptjornal.com/wp-content/uploads/2019/03/xana-gomes.jpg.pagespeed.ic.adhebNnnpL.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes.jpg 1170w, https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes-300x128.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes-900x385.jpg 900w" sizes="(max-width: 1170px) 100vw, 1170px"/>
<img width="1170" height="500" src="https://ptjornal.com/wp-content/uploads/2019/03/xana-gomes.jpg.pagespeed.ic.adhebNnnpL.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes.jpg 1170w, https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes-300x128.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/ana-gomes-900x385.jpg 900w" sizes="(max-width: 1170px) 100vw, 1170px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;Esmifram-se para prender Rui Pinto, deixam à solta Ricardo Salgado&#8221;, lembra Ana Gomes</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>67409</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/as-vitimas-nao-querem-dias-de-luto-querem-e-justica-a-serio-defende-ventura-411203">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/01/xandrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853.jpg.pagespeed.ic.wYQ1lENreO.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/01/xandrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853.jpg.pagespeed.ic.wYQ1lENreO.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/01/andrventuraentrega4feiraassinaturasnotcparaformalizarnovopartidochega-e1551956190853-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>“As vítimas não querem dias de luto. Querem é justiça a sério”, defende Ventura</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>4061</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/francisco-belo-conquista-ouro-no-peso-na-taca-da-europa-de-lancamentos-412242">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xfranciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726.jpg.pagespeed.ic.KikRkjUjNa.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xfranciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726.jpg.pagespeed.ic.KikRkjUjNa.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/franciscobeloconquistaouronopesonataadaeuropadelanamentos-e1552152876726-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>Francisco Belo conquista ouro no peso na Taça da Europa de lançamentos</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>3139</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/portugal-conquista-10-medalhas-nos-europeus-de-atletismo-de-deficiencia-intelectual-412304">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xportugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg.pagespeed.ic.8uaZq5dzUC.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xportugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg.pagespeed.ic.8uaZq5dzUC.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/portugalconquista10medalhasnoseuropeusdeatletismodedeficinciaintelectual-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Portugal conquista 10 medalhas nos Europeus de atletismo de deficiência intelectual</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>2262</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/muitas-pessoas-ganham-mais-do-que-deviam-diz-ferraz-da-costa-411827">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xferraz-da-costa.jpg.pagespeed.ic.o4jgExOS37.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xferraz-da-costa.jpg.pagespeed.ic.o4jgExOS37.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/ferraz-da-costa-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>&#8220;Muitas pessoas ganham mais do que deviam&#8221;, diz Ferraz da Costa</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1053</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/justica-hungara-decide-extraditar-rui-pinto-para-portugal-410491">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xrui-pedro-ptj.jpg.pagespeed.ic.Q3AtoBwZFb.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xrui-pedro-ptj.jpg.pagespeed.ic.Q3AtoBwZFb.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/rui-pedro-ptj-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>Justiça húngara decide extraditar Rui Pinto para Portugal</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>1037</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/video-antonio-costa-de-avental-a-cozinhar-em-o-programa-da-cristina-410510">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xscreenshot-2019-03-05-at-12-28-26.jpg.pagespeed.ic.fIbOCkERTy.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xscreenshot-2019-03-05-at-12-28-26.jpg.pagespeed.ic.fIbOCkERTy.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/screenshot-2019-03-05-at-12-28-26-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<h2>Vídeo: António Costa de avental a cozinhar em &#8216;O Programa da Cristina&#8217;</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>943</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/campeonato-de-portugal-de-montanha-cresce-e-renova-se-411966">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xcampmontanhaapresenta.jpg.pagespeed.ic.Aj28HvHgXa.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xcampmontanhaapresenta.jpg.pagespeed.ic.Aj28HvHgXa.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/campmontanhaapresenta-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>Campeonato de Portugal de Montanha ‘cresce’ e renova-se</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>640</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/cristina-exibe-sapatos-que-custam-1250-euros-411900">
<div class="feat-widget-img left relative">
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xcristina-sapatos-900.jpg.pagespeed.ic.qsTk8FKY78.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
<img width="900" height="450" src="https://ptjornal.com/wp-content/uploads/2019/03/xcristina-sapatos-900.jpg.pagespeed.ic.qsTk8FKY78.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900.jpg 900w, https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900-300x150.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/cristina-sapatos-900-337x169.jpg 337w" sizes="(max-width: 900px) 100vw, 900px"/>
</div>
<div class="feat-widget-text">
<h2>Cristina exibe sapatos que custam&#8230; 1250 euros</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>448</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://ptjornal.com/portugal-com-quatro-medalhas-nos-europeus-de-atletismo-de-deficiencia-intelectual-411820">
<div class="feat-widget-img left relative">
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xportugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg.pagespeed.ic.mNvgRhWz8O.jpg" class="reg-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://ptjornal.com/wp-content/uploads/2019/03/xportugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg.pagespeed.ic.mNvgRhWz8O.jpg" class="mob-img wp-post-image" alt="" srcset="https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual.jpg 1200w, https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual-300x200.jpg 300w, https://ptjornal.com/wp-content/uploads/2019/03/portugalcomquatromedalhasnoseuropeusdeatletismodedeficinciaintelectual-675x450.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</div>
<div class="feat-widget-text">
<h2>Portugal com quatro medalhas nos Europeus de atletismo de deficiência intelectual</h2>
<span class="side-list-cat2"><i class="fa fa-share" aria-hidden="true" style="color:#00aeee; padding-right:5px"></i>316</span><span style="font-size:0.75rem;; font-weight:normal; color:#999; margin-top:6px; float:left; padding-left:3px;font-family: 'Montserrat', sans-serif;"> PARTILHAS</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div id="nav_menu-4" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">PT Jornal</h3><div class="menu-menu-fundo-container"><ul id="menu-menu-fundo" class="menu"><li id="menu-item-76923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76923"><a href="https://ptjornal.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-76926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76926"><a href="https://ptjornal.com/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-76927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76927"><a href="https://ptjornal.com/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-76928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76928"><a href="https://ptjornal.com/politica-de-privacidade">Política de Privacidade</a></li>
<li id="menu-item-76924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76924"><a href="https://ptjornal.com/politica-de-comentarios">Política de Comentários</a></li>
<li id="menu-item-76925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76925"><a href="https://ptjornal.com/contactos">Contactos</a></li>
</ul></div></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Notícias</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76931"><a href="https://ptjornal.com/categoria/tv">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33112"><a href="https://ptjornal.com/categoria/insolito">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84690"><a href="https://ptjornal.com/categoria/tv/divertido-tv">Divertido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84691"><a href="https://ptjornal.com/categoria/tv/viral">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85312"><a href="https://ptjornal.com/categoria/nas-redes">Nas Redes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93358"><a href="https://ptjornal.com/categoria/nas-noticias">Nas Notícias</a></li>
</ul></div></div><div id="nav_menu-5" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Canais</h3><div class="menu-menu-fundo-canais-container"><ul id="menu-menu-fundo-canais" class="menu"><li id="menu-item-77518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77518"><a href="https://ptjornal.com/motores">Motores</a></li>
<li id="menu-item-77519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77519"><a href="https://ptjornal.com/pt-animal">PT Animal</a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77520"><a href="https://ptjornal.com/social">Social</a></li>
<li id="menu-item-77521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77521"><a href="https://ptjornal.com/categoria/hoje-e-dia">Hoje é dia</a></li>
<li id="menu-item-77524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77524"><a href="http://www.ptfamosos.com">Famosos</a></li>
</ul></div></div>
</div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-copy relative">
<p>PT Jornal © 2018 Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-413060").on("click",function(){$(".com-click-id-413060").show();$(".disqus-thread-413060").show();$(".com-but-413060").hide();});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script src="https://ptjornal.com/wp-content/plugins/playbuffer_wp_plugin/coiso.js,qv==0.0.3,aver==2.0.9+playbuffer.js,qv==0.8.3,aver==2.0.9.pagespeed.jc.Vs8Bm7WRW9.js"></script><script>eval(mod_pagespeed_BlZJzLNEgH);</script>
<script>eval(mod_pagespeed_n_ZBSVvqNM);</script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/scripts.js?ver=0.09'></script>
<script type='text/javascript' src='https://ptjornal.com/wp-content/themes/ptj_v4/js/ptjornal.js?ver=0.28'></script>
<script type='text/javascript'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://ptjornal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script src="//a.teads.tv/page/69406/tag" async="true"></script>
<script data-cfasync="false" async type="text/javascript">var truvidScript=document.createElement('script');truvidScript.async=true;truvidScript.setAttribute('data-cfasync','false');truvidScript.type='text/javascript';truvidScript.src='//stg.truvidplayer.com/index.php?sub_user_id=546&widget_id=2467&playlist_id=1755&m=a&cb='+(Math.random()*10000000000000000);var currentScript=document.currentScript||document.scripts[document.scripts.length-1];currentScript.parentNode.insertBefore(truvidScript,currentScript.nextSibling);</script>
<script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/035cb8f67d71ebddb4b9b2da725afb69.min.js?20180321="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script>
</body>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<script type="text/javascript" async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'pt','Initial Screen Title Text':'Damos valor à sua privacidade','Initial Screen Reject Button Text':'Não aceito','Initial Screen Accept Button Text':'Aceito','Initial Screen Purpose Link Text':'Mostrar objetivos','Purpose Screen Title Text':'Damos valor à sua privacidade','Purpose Screen Body Text':'Pode definir as preferências do consentimento e determinar de que forma pretende que os seus dados sejam utilizados com base nos objetivos indicados embaixo. Pode definir as suas preferências independentemente das preferências de parceiros terceiros. Cada objetivo tem uma descrição para que fique a saber de que forma nós e os nossos parceiros utilizamos os seus dados.','Purpose Screen Vendor Link Text':'Ver lista completa de vendedores','Purpose Screen Cancel Button Text':'Cancelar','Purpose Screen Save and Exit Button Text':'Guardar e sair','Vendor Screen Title Text':'Damos valor à sua privacidade','Vendor Screen Body Text':'Embaixo, pode definir as preferências de consentimento individualmente para cada companhia. Expanda os itens da lista de cada companhia para ver qual a finalidade de utilização dos seus dados. Isto poderá ajudá-lo a escolher os objetivos. Nalguns casos, as companhias podem divulgar que utilizam os dados dos utilizadores sem pedirem os respetivos consentimentos, com base nos seus interesses legítimos. Pode clicar nas suas políticas de privacidade para obter mais informações e para optar ativamente por não participar.','Vendor Screen Accept All Button Text':'Aceitar tudo','Vendor Screen Reject All Button Text':'Rejeitar tudo','Vendor Screen Purposes Link Text':'Voltar aos objetivos','Vendor Screen Cancel Button Text':'Cancelar','Vendor Screen Save and Exit Button Text':'Guardar e sair','Initial Screen Body Text':'Nós e os nossos parceiros utilizamos determinadas tecnologias no nosso site, como os cookies, para personalizarmos os conteúdos e a publicidade, proporcionarmos funcionalidades das redes sociais e analisarmos o nosso tráfego. Clique embaixo para consentir a utilização destas tecnologias na web. Pode mudar de ideias e alterar as suas opções de consentimento em qualquer momento voltando a este site.','Initial Screen Body Text Option':1,'Publisher Name':'PT Jornal','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://ptjornal.com/politica-de-privacidade','Consent Scope':'service','UI Layout':'banner',});</script>
<style></style>
</html>